Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:08 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 17:55 par harry974

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 17:17 par harry974

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[e34 530i] Probleme reglage soupape (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [e34 530i] Probleme reglage soupape (résolu)

Message par lionel33 le Sam 27 Sep 2008, 19:09

Bonjour à tous ,
Je sollicite vôtre aide car j'ai un soucis pour le reglage des soupapes sur mon moteur M30 , alors premièrement je positionne la soupape echappement 1 en position haute pour régler l'admission n°5 et echap n°3 jusque là j'ai tout bon , je passe aux réglages mais là j'ai un soucis le culbuteur a un jeu !!! , j'ai quand même réglé les soupapes avec ce jeu mais le soucis c'est qu'une fois avoir tout reglé ça joue des castagnettes No .

Je ne comprends pas du coup comment je dois faire pour éliminer ce jeu , qui m'empêche de régler convenablement les culbuteurs et donc le jeu aux soupapes , est ce que ce jeu vient d'un mauvais réglage pour cela je procède comme suit , je desserre l'écrou avec une clé de 10 à oeil je met une petite clé allen dans l'excentrique et là je tourne pour avoir mon réglage jeu à froid 0,30 , ensuite je serre une fois mon réglage obtenu mais probleme avec le jeu du culbuteur le reglage doit être faux !!!

Merci d'avance pour vôtre aide .

lionel33
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 46
Localisation : bordeaux
Emploi : livreur de presse
Niveau technique automobile : se débrouille tant que possible !
Date d'inscription : 02/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 530i] Probleme reglage soupape (résolu)

Message par oliv59 le Mar 30 Sep 2008, 01:22

bonjour

que veut tu dire par, positionne la soupape echappement 1 en position haute ??

si je comprend bien ta soupape echappement 1,n est pas ouverte alors.

car pour regler il faut que la soupape 1 soit en pleine ouverture ,c est a dire
que ta soupape soit descendue,en pleine ouverture

byee

oliv59
Mécano
Mécano

Masculin Nombre de messages : 258
Age : 44
Localisation : lille
Emploi : commerçant
Niveau technique automobile : tant qu'elle roule y a dl'espoir
Date d'inscription : 24/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 530i] Probleme reglage soupape (résolu)

Message par lionel33 le Mar 30 Sep 2008, 09:45

Bonjour ,
effectivement ma soupape échappement numero 1 était bien en position haute .

Bon alors nouvelle du jour , enfin presque ! .

Hier en soirée je me suis dit c'est pas possible je ne peux pas en rester là , alors j'ai reprit mes réglages de A à Z et j'ai constaté mon erreur de samedi , en fait je voulais tellement un réglage parfait que j'ai laissé trop de jeu aux soupapes je ne sais pas comment je m'y suis prit pour arriver à un tel résultat si catastrophique !!! .

Pour mon réglage raté , je n'avais pas appuyé le culbuteur sur sa came en faisant mon réglage !!! , ainsi j'obtenais un bon réglage mais une fois le culbuteur appuyé sur sa came tout était déréglé bien logiquement , je n'arrive pas à bien expliquer mon erreur en gros normameent il faut faire bouger l'excentrique qui du coup plaque un coté du culbuteur contre sa came et de lauitre vient s'appuyer contre le jeu de cale , ben moi comme un idiot pour mon réglage je faisais appuie sur le culbuteur qui venait plaquer l'excentrique sur le jeu de cale !!! .
Je suis passé par un mauvais moment ces dernier jours , je crois que je n'avais pas toute ma tête pour faire ça No , bon en tout cas hier soir j'ai tout reprit et du coup maintenant mon moteur tourne à la perfection .

Je m'excuse pour ce sujet ouvert un peu rapidement , au moins j'espère qu'il servira de leçon à quelqu'un d'autre ,et encore merci pour t'être penché sur mon cas santé 1

lionel33
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 46
Localisation : bordeaux
Emploi : livreur de presse
Niveau technique automobile : se débrouille tant que possible !
Date d'inscription : 02/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 530i] Probleme reglage soupape (résolu)

Message par lionel33 le Mar 30 Sep 2008, 09:48

Par contre je ne sais pas si je peux éditer le titre moi même , puisque mon soucis est résolu ! .

lionel33
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 46
Localisation : bordeaux
Emploi : livreur de presse
Niveau technique automobile : se débrouille tant que possible !
Date d'inscription : 02/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [e34 530i] Probleme reglage soupape (résolu)

Message par DarkGyver le Mer 01 Oct 2008, 16:01

Re;

Content que ton prob soit résolu!
de nous avoir fait part de al suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum