Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[260E W124 88] alimentation module allumage transistorisé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[260E W124 88] alimentation module allumage transistorisé

Message par cc260E le Sam 16 Sep 2006, 11:00

Bonjour à tous je suis nouveau et je cherche une information pour une mercedes essence 260E de 1988. voici ma question

Quelqu'un peut il me dire d'où part le fil qui alimente en 12v le module d'allumage transistorisé?
D'apres les schemas, il devrait venir de la borne 2 du relais de protection contre les surtensions et est commun avec l'alimentation de la centrale d'injection.
Mais il n'y a qu'un seul fil qui doit se separer en deux quel que part.

Merci d'avance

Modération : merci de lire ceci : http://www.techniconnexion.com/viewtopic.forum?t=558

cc260E
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 67
Localisation : paris
Emploi : ingenieur
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [260E W124 88] alimentation module allumage transistorisé

Message par noriavag le Sam 23 Sep 2006, 11:54

Salut!
D'après mon schéma, il arrive directement du 15 du neiman. ( + après contact ). Il allimente également le 15 de la bobine d'allumage.
Il arrive sur la borne n°15 sur ton module.
Ton relais de protection, je ne vois pas. Par contre il y a un relais principal. La borne 2 sur ce relais, est une information provenant du boitier électronique.

Quel est ton problème?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [260E W124 88] alimentation module allumage transistorisé

Message par cc260E le Sam 23 Sep 2006, 12:34

merci noriavag,
Le relais de protection contre les surtensions dont je parle est a coté du relais de pompe, il a la reference K1.

Voila mon probleme, ma voiture a des pertes de puissances aleatoires en roulant et impossible à reproduire, qui se terminent soit par un arret total du moteur soit par une reprise en marche normale.
C'est pas agreable quand on est en train de depasser.

Plein de choses on été changées par moi-meme (bobine neuve, module allumage occasion, doseur d'essence d'occasion, accumulateur de pression neuf, regulateur de pression d'occasion , module gestion d'occasion, certains cables du faisceau, filtres du reservoir neuf, tuyaux du circuit de depression, ajusteur electrohydraulique, etc ... mais rien n'y fait.
J'ai meme mesuré la pression essence et tout à l'air normal (chambre haute et chambre basse).

Plusieurs concessionnaires ont eu la voiture entre les mains et ils ont été honnetes de ne rien facturer car ils n'ont pas trouvé. Ils m'ont conseillé d'attendre que la panne soit franche, et je suis tout à fait d'accord avec eux.

J'ai compris que ce moteur fonctionne tres bien en deconnectant le module de gestion à condition qu'il soit chaud. Donc en attendant de trouver la source de cette panne, je veux mettre un interrupteur pour pouvoir isoler ce module sans avoir à sortir et le deconnecter. Ce n'est pas ideal mais c'est tout ce que j'ai trouvé jusqu'à present. J'ai fait un essai en intercalant un interrupteur entre la borne 87 (cad 2) du connecteur du relais K1 et la borne 1 du module de gestion mais cela coupe aussi le moteur.

Donc je suis preneur de toute idee qui me permettrait de mettre le doigt sur la cause de ces pertes de puissance.

merci d'avance

cc260E
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 67
Localisation : paris
Emploi : ingenieur
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [260E W124 88] alimentation module allumage transistorisé

Message par noriavag le Sam 23 Sep 2006, 17:46

Je comprend pas, le module de gestion?
Le module d'allumage tu veus dire? ci c'est ça, tu ne peus pas le couper, tu as vu ça coupe l'allumage.
A vu de nez, j'aurai dis " pompe à essence ".
Quand tu as contrôlé la pression, c'était en roulant?
A t'elle fait la panne pendant que tu avais le manomètre?

Je n'ai pas le temp maintenant, mais si tu as des questions, je suis de retour vers 22h30.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [260E W124 88] alimentation module allumage transistorisé

Message par cc260E le Sam 23 Sep 2006, 19:57

merci noriavag

le module de gestion
Je veux dire le module de gestion de l'injection N3 où se trouve le connecteur 24 broches qui se trouve juste derrriere la batterie.

Ce que je souhaite c'est pouvoir neutraliser ce module car sans lui (avec le connecteur debranché) cela fonctionne tres bien. Mais il est indispensable pour le depart à froid.

Moi aussi j'ai pensé à une probleme de pompe à essence.
Ce qui me fait dire que ce n'est pas ça c'est que je n'ai pas eu de coupure avec le connecteur debranché, meme sur des centaines de Kilometres

Quand tu as contrôlé la pression, c'était en roulant?
Non c'etait à l'arret et je n'ai pas l'equipement pour rouler avec une manometre. Il y a eu des oscillations de pression de la chambre basse mais pas de calage. C'est ce qui m'a decidé à changer l'ajusteur electrohydraulique (pour rien d'ailleurs coût 200euros).

A t'elle fait la panne pendant que tu avais le manomètre? pas vraiment juste un ralenti irregulier.

Ce qu'elle fait aussi , à l'arret, c'est une hesitation du ralenti moteur en marche vers 60° ou vers 80 degres.

cc260E
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 67
Localisation : paris
Emploi : ingenieur
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [260E W124 88] alimentation module allumage transistorisé

Message par noriavag le Sam 23 Sep 2006, 23:22

Je n'ai pas le schéma Mercedes.
Qu'elle est le type d'injection?
Qu'elle est le rôle du module de gestion? contrôler la formation du mélange?
Que penses-tu peut-être de la sonde de température moteur?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [260E W124 88] alimentation module allumage transistorisé

Message par cc260E le Sam 23 Sep 2006, 23:48

C'est une injection KEtronic.

Le module reçoit les signaux des capteurs et commande la regulation du ralenti ainsi que la quantite d'essence aux injecteurs .

La sonde de temperature (double sur ce systeme) a egalement été changée.

cc260E
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 67
Localisation : paris
Emploi : ingenieur
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [260E W124 88] alimentation module allumage transistorisé

Message par noriavag le Dim 24 Sep 2006, 00:04

Ah. Ok.

L'allimentation de ton boitier arrive du relais principal.
12V sur la borne 1 du boitier.
C'ette allimentation va également sur ton accuateur de ralenti.
Peut-être une piste?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [260E W124 88] alimentation module allumage transistorisé

Message par filaplon le Mar 27 Fév 2007, 09:46

Twisted Evil

filaplon
Petit mécano
Petit mécano

Masculin Nombre de messages : 68
Date d'inscription : 26/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum