Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[Audi cabriolet V6 2.6] Ralenti instable.(Résolu).

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Audi cabriolet V6 2.6] Ralenti instable.(Résolu).

Message par max5555 le Dim 17 Sep 2006, 10:12

Aujourd'hui j'ai monté ma télécommande à distance, tout marche sauf qu'a la fin j'ai voulu redemarrer la batterie et la plus assez de jus pour demarrer le moteur.Jusqu'ici rien de bien méchant, je demarre à la poussette et tout remarche niquel.
Plus tard je redemarre la voiture et un probleme apparait:
Le ralenti est ettonement haut (1500 tr), j'accélere un peu et la le ralenti redescend un peu et oscille sans cesse entre 1200 et 1400 tr.Lorsque je roule la voiture se comporte correctement mais rien a faire le ralenti est completement instable.J'ai debranché la batterie afin de reinitialiser le boitier electronique.

Je precise que je pour le banchement de la telecommande je n'ai pas coupé de fils j'ai uniquement effectué des branchements en T.De plus même en débranchant le boitier ca ne change rien.

Est ce que quelqu'un a une idée???

max5555
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Annecy
Emploi : Dessinateur
Date d'inscription : 17/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi cabriolet V6 2.6] Ralenti instable.(Résolu).

Message par ced-46 le Dim 17 Sep 2006, 10:20

Bonjour, merci de lire ceci : http://www.techniconnexion.com/viewtopic.forum?t=380

Est-ce que l'alternateur charge correctement ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Audi cabriolet V6 2.6] Ralenti instable.(Résolu).

Message par noriavag le Dim 17 Sep 2006, 10:21

Salut!
Essaye de re débrancher ta batterie. Tu la re branche. Tu mes le contact et tu attends 3 minutes. Tu coupes le contacte et tu re démarre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi cabriolet V6 2.6] Ralenti instable.(Résolu).

Message par max5555 le Dim 17 Sep 2006, 12:45

Merci pour vos réponses.
Je vais essayer ce que tu me propose noriavag, mais qu'est ce que c'est censé faire? Ca reinitialise le boitier?
Quant à l'alternateur je pense qu'il ne deconne pas car j'ai fait environ 30 kilomètres comme ca et la tension de la batterie reste stable et normal.
Par contre c'est vrai que j'ai l'impression qu'il fait un peu de bruit (il ronfle enfin je pense que c'est l'alternateur mais je n'en suis pas sur à 100%).

max5555
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Annecy
Emploi : Dessinateur
Date d'inscription : 17/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi cabriolet V6 2.6] Ralenti instable.(Résolu).

Message par ced-46 le Dim 17 Sep 2006, 13:14

Ce que te propose noria est bien pour réinitialiser le boitier.

Tu nous diras s'il y a une amélioration.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [Audi cabriolet V6 2.6] Ralenti instable.(Résolu).

Message par max5555 le Dim 17 Sep 2006, 13:49

Bon j'ai testé ca ne change rien.Est ce que vous avez une autre idée?Je me demande si le régulateur de ralenti n'aurait pas apprecier la blague lorsque j'ai demarrer la voiture a la poussette.De plus lorsque je le debranche ca ne change strictement rien et j'ai vérifié il est bien alimenté.
Par contre est ce qu'il y a une méthode pour obtenir les codes erreur sans passer par le diag audi? (Sur mon ancienne voiture: une calibra turbo il suffisait de relier deux bornes et le voyant moteur clignotait au tdb ce qui indiquait un code.)

max5555
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Annecy
Emploi : Dessinateur
Date d'inscription : 17/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi cabriolet V6 2.6] Ralenti instable.(Résolu).

Message par noriavag le Dim 17 Sep 2006, 15:45

Il n' y pas d'autre moyen que le diag, mais tu n'as pas de témoin au tableau de bord, alors pas de déffaut en mémoire.
Il te faut démonter l'accuateur de ralenti ( régulateur ) et le nettoyer.
C'est bizzard que ça fasse depuis l'histoire de la batterie, mais je vois pas d'autre possibiliter.

Quel année? Combien de Km?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [Audi cabriolet V6 2.6] Ralenti instable.(Résolu).

Message par max5555 le Dim 17 Sep 2006, 20:55

En faite c'etait bon!!!C'est juste que j'ai pas insisté: en faite le ralenti etait un peu haut car elle etait froide, j'ai reessayé et ca marche niquel.
Il suffisait de reinitialiser le boitier!Je ne sais pas ce qui c'est passé en tout cas merci beaucoup!

max5555
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : Annecy
Emploi : Dessinateur
Date d'inscription : 17/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Audi cabriolet V6 2.6] Ralenti instable.(Résolu).

Message par noriavag le Dim 17 Sep 2006, 21:19

Cool.

cheers

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum