Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Mer 20 Sep 2006, 17:33

Bonjour a tous.
J'ai actuellement un soucis sur un moteur HDI dont les symptomes sont une diminution des reprises de 20/30% et autant sur les pertes de vitesse.
J'ai déja eu ce type de probleme qui a l'epoque m'a vallu de faire 4 garages pour en déceler la panne. A l'issue d e ces peripeties, on est parvenu a me dire qu'il s'agissait de la sonde de température du turbo.
Ma question est donc de savoir la durée de vie de ce type d'élément et s'il s'avère qu'il s'agit a nouveau de ca, ou m'en procurer a moindres frais.

Merci pour vos lumières ( sans jeu de mots ;-)

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par ced-46 le Jeu 21 Sep 2006, 06:54

Bonjour,

Je ne connais pas de sonde de température turbo (sur les véhicules de série).

Es-tu sur que c'est bien le nom de cette pièce ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Jeu 21 Sep 2006, 15:39

D'un coté j'ai le filtre a air, audessus duquel j'ai une grosse durite et dans la jonction capot du filtre a air/durite il semble qu'il y ait une sonde. Je crois que c'est de celle la qu'il s'agit.

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par ced-46 le Ven 22 Sep 2006, 06:27

Ah ok, c'est une sonde de température d'air.
Je ne pense pas que l'on puisse t'indiquer une durée de vie car c'est normalement une pièce qui ne s'use pas .... Que vas-tu faire ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Ven 22 Sep 2006, 10:32

pourtant lorsqu'ils me l'ont changé , la voiture a tout de suite fonctionné a nouveau correctement. Justement je ne sais pas quoi faire...
Est ce que je peux la faire passer sur un banc pour dignostic sans que ca me coute trop cher? et si c'est bien ca qui est mort,, est ce que ca aurait pour conséquence des pertes de puissance?
Merci pour ton aide

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par ced-46 le Ven 22 Sep 2006, 13:48

Cette pièce peut donner ces symptomes et pour être sur du diagnostic, le mieux reste l'appareil de diag.

Par contre le passage te coûteras le prix normal d'un passage, je ne connais pas les prix exacts chez peugeot ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par jéjé104 le Ven 22 Sep 2006, 20:01

Ce n'est pas plutôt le débit-mètre d'air ? La sonde de température est en général dedans.
Pour tester cette sonde, simplement tu la débranche et tu essaies. Si ça fonctionne mieux alors c'est cette sonde.

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Mar 26 Sep 2006, 02:42

j'ai testé en debranchant la cosse et visiblement le moteur demarre, mais quand j'accélère ca ne dépasse pas les 2500 tpm. ca ne veut peut etre pas dire que ce n'est pas ca si?
Merci encore

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par Dav le Mar 26 Sep 2006, 18:56

@jéjé104 a écrit:Ce n'est pas plutôt le débit-mètre d'air ? La sonde de température est en général dedans.
Pour tester cette sonde, simplement tu la débranche et tu essaies. Si ça fonctionne mieux alors c'est cette sonde.

Jéjé
excuse moi jéjé mais si tu debranche le debimetre tu peux pas tourner tu n as que le ralenti en accel ya plus rien tu te retrouve bloqué en mode degradé donc strategie de secour au mieux effectivement tu prend 2300 a 2500 tours
par contre le souci erst surement le debimetre d air sur ce point ya pas photo

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par jéjé104 le Ven 29 Sep 2006, 19:22

J'ai débranché de nombreux débitmètres d'air pour y déceler une panne, le moteur gagnait nettement en puissance. Car en général les valeurs du mode dégradé sont plus vraies que celles envoyées par le débitmètre défaillant.

En tout cas sur des Citroën.

D'ailleurs c'est une des premières choses que je fais lorsque j'ai un soucis de ce type sans aucun voyant qui s'allume.

Jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Sam 30 Sep 2006, 00:53

cete methode me permet pas de dire si c'est cet élément qui est defaillant ou non ... Je ne sais pas quoi faire d'autre, si vous avez des idées...
Merci encore

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par jéjé104 le Sam 30 Sep 2006, 01:29

Si ça ne change rien en débranchant le débit-mètre, il faut peut-être se tourner vers les électrovannes. Essaie de les échanger pour essayer.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par aborealis le Sam 30 Sep 2006, 13:37

qu'est ce que c'est ? lol

aborealis
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 44
Localisation : sainte geneviève des bois
Emploi : cadre
Niveau technique automobile : oui
Date d'inscription : 20/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par ced-46 le Sam 30 Sep 2006, 14:35

Si tu peux faire des photos de ton compartiment moteur on pourrra mieux te renseigner.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [306 HDI AM2000]: perte de puissance a cause d'une sonde ?

Message par jéjé104 le Sam 30 Sep 2006, 20:12

Une électrovanne est un boîtier d'environ 6 ou 7 cm de haut à peu près cylindrique où arrive deux tuyaux fin, une mise à l'air et une connection électrique à deux bornes.
Tu fais échange entre les deux si c'est un 110 ch ou si c'est un 90 ch tu n'en as qu'une donc il faut trouver une autre Peugeot ou Citroën pour faire échange, ce sont toutes les mêmes.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum