Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 13:28 par A

» [ Renault Espace 3 2.0 16v est an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[Audi TT quattro 1,8 ess an99] probléme puissance moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Audi TT quattro 1,8 ess an99] probléme puissance moteur

Message par warner le Mer 04 Mar 2009, 15:15

Bonjours a tous, voila depuis peu sur ma voiture j'ai une perte de puissance moteur (?) quand je roule en premiére et en deuxiéme, une fois la troisiéme enclanché sa va mieux. Aucun voyant dans l'ordinateur de bord ne c'est allumés. J'ai remarqué aussi que depuis environs 3-4 mois la voiture fumait pas mal (fumée blanche) chose a laquelle je n'ai pas preter beaucoups d'importance (surement une erreur de ma part!!). Je roule trés peu avec (m'en sert pas pour allez travailler) et je roule essentiellement qu'en ville. Elle à 159.000 Km au compteur. Autre chose, hier, une fois le moteur chauffé, j'ai accelerer a fond a l'arret, plusieurs fois, jusqu'a faire monter l'aiguille des tours minutes a son max, et là la 2éme allez déja mieux.

Voila j'aurait besoin de vos compétences pour savoir d'ou cela peut venir. D'avance merci pour votre aide. Bonne journée à tous.

warner
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : Bruxelles
Emploi : employer
Niveau technique automobile : connaisance de base
Date d'inscription : 04/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi TT quattro 1,8 ess an99] probléme puissance moteur

Message par cloclofou le Jeu 05 Mar 2009, 18:28

Bonjour,

Tout d'abord où en est ton entretien? (bougies vidange,.....)

Maintenant si tu es a jour,ton véhicule est peut être tous simplement encrassé ,il faudrait rouler sur autoroute afin de pouvoir une fois bien chaude tirer sur tous les rapports.
Ensuite, reviens nous dire comment ça vas.

A+

___________________________________________
Merci à tous de lire la charte. http://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]

cloclofou
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Audi TT quattro 1,8 ess an99] probléme puissance moteur

Message par warner le Ven 06 Mar 2009, 09:58

Bonjour,

Niveau entretien, la voiture est en ordre, l'entretien à été fait a +-158000 Km, en plus j'ai le suivie complet du véhicule (carnet à l'appuis), ce week-end je vais faire un tours sur autoroute pour voir sa, je vous tiens au courant. merci cloclo pour le conseil.

Bon wk-end a tous

warner
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 33
Localisation : Bruxelles
Emploi : employer
Niveau technique automobile : connaisance de base
Date d'inscription : 04/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum