Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» [ BMW E30 324d ] Problème préchauffage
Aujourd'hui à 13:46 par BMW PASSION

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

[Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par chartz le Jeu 19 Mar 2009, 18:30

Bonjour,

Eh bien pas de chance, après quelques mois de tranquillité, visco à nouveau enclenché à fond en permanence.
Température moteur OK, aiguille "à midi" bien stable, circuit refroidissement testé OK aussi (pompe neuve, pas de surpression).
J'arrive à le désenclencher en faisant monter dans les tours (4000 trs). Pourquoi ?

Bref, l'enfer à nouveau. Une idée ?

Merci.


Dernière édition par chartz le Lun 22 Fév 2010, 10:11, édité 1 fois

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par DarkGyver le Ven 20 Mar 2009, 10:00

Re;

Retourner là où tu as acheté ce visco.... Retour sous garantie!

Il ne faut pas perdre son temps avec cela...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par chartz le Ven 20 Mar 2009, 18:29

Merci.
Je l'ai acheté chez BMW et comme il a été monté sur une Opel, ils ne me le reprennent pas. Aussi, j'ai constaté que le visco se désenclenche plus facilement dans les montées... (???)

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par DarkGyver le Dim 22 Mar 2009, 08:57

Re;

C'est normal qu'il se déclenche plus facilement dans les montées (le moteur est sollicité de manière plus importante, et doit donc dégager plus de chaleur....)à , et c'est normal aussi qu'il se déclenche plus souvent lorsqu'il fait plus chaud.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par chartz le Dim 22 Mar 2009, 09:43

Non, c'est pas ça !
Il se désaccouple dans les montées !!

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par chartz le Ven 03 Avr 2009, 15:59

Dark, dis-moi si je suis logique :

Visco embrayé tout le temps, après cinq mois de bonheur...
Radiateur froid lorsque le moteur est chaud (aiguille à "midi" stable quelque soit le temps ) : le visco devrait débrayer.
Moteur coupé, le radiateur remonte en température tout doucement (juste derrière le ventilo, là où c'était froid).
Démarrage suivant : toujours embrayé.
Donc : visco HS.

Oui ?

Merci.

PS : il faut monter haut dans les tours (montée en 2e, 3000 trs) et là on arrive à désaccoupler le bidule (des fois vers 4000 trs, mais j'ai peur d'exploser le ventilo !).
Au début, il y a trois semaines-un mois, il se désaccouplait après quelques km, maintenant plus du tout.

Je n'ai pas de chance ! C'est le 4e !! No

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par DarkGyver le Sam 11 Avr 2009, 08:46

Re;

Je n'ai jamais vu une M.... pareille!

Normalement c'est une pièce qui dure aussi longtemps que la voiture dans 75% des cas!
Toi tu dois les changer comme des petits pains!

Je me demande parfois si tu ne ferais pas mieux d'en acheter un à la casse!


@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par chartz le Sam 11 Avr 2009, 14:22

Comme tu dis...
Étant angliciste, j'ai parcouru le Net anglo-américain et je me suis rendu compte que bien d'autres avaient le même souci. On m'a même préconisé de le démonter et de le laisser dans le coffre au cas où...
Débrayage vers 3000 tours aujourd'hui (je fais ronfler à l'arrêt) et je suis tranquille pour la journée... jusqu'à demain !

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par chartz le Jeu 23 Avr 2009, 17:27

Salut,

Le vieux visco bloqué est dans le coffre avec le ventilo et des outils, au cas où. BMW me prend le neuf (5 mois) en garantie : il est bien HS...
Tout a été vérifié, radiateur, thermostat, pression du LDR... Tout va bien.
Même sans ventilo, la température ne monte pas, sauf en côte (essai : 1 km à 13 %). Il faut dire que ces deux ventilos de la clim (ils tournent en permanence sur l'Opel) aident bien, en couvrant toute la surface du radiateur ! Ils servent d'ailleurs de ventilos auxiliaires, clim éteinte.
Question : à quoi sert le ventilo entraîné par le visco ? Je suppose qu'en cas de défaillance de la sonde de température ou des ventilos électriques, cela dé-stresse un peu !

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par DarkGyver le Dim 26 Avr 2009, 22:25

Re;

Normalement c'est lui qui enclenche en premier si la clim n'est pas en route!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par chartz le Ven 01 Mai 2009, 17:19

Salut,

Je viens de faire 1000 km, avec beaucoup de rampes, mon thermo est resté juste en-dessous de 100 °C (en haut des rampes, régulateur de vitesse ON) pour très vite redescendre ensuite. J'en déduis que je n'ai pas de problème, sinon ce fichu visco !

Merci encore

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par DarkGyver le Sam 23 Mai 2009, 09:15

Re;

Est ec que ta clim était en route?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par chartz le Sam 23 Mai 2009, 10:35

Bonjour Maître !

Oui, la clim était en route. Moteur arrêté dans les mêmes conditions, j'ai essayé l'autre jour (100°C+) les trois ventilos et la pompe auxiliaire tournent pendant quelques minutes (2 ou 3) et s'arrêtent lorsque la température est à 95 °C (temp. normale de fonctionnement sur toutes les Omega, question posée sur omegaowners.com, site anglais).
Voilà. J'attends toujours mon visco, pris en garantie par BMW.
Le chef magasinier m'a expliqué qu'ils attendaient une nouvelle fabrication... Que faut-il comprendre ?

Encore merci.

PS. Tu as une idée pour mon sifflement ?

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par chartz le Mar 09 Juin 2009, 09:45

Visco neuf, tout baigne.
À ne rien y comprendre.

chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par chartz le Lun 22 Fév 2010, 10:09

Bonjour,

Après un retour du problème, visco-coupleur toujours embrayé, il s'est avéré (j'ai trouvé ça tout seul...) que le problème venait d'un radiateur de climatisation bouché par des années de boues et autres petites bêtes... En effet, ce radiateur se trouve devant le radiateur du circuit de LDR, et le flux d'air doit passer à travers lui pour atteindre le visco! Mal fichu, ça, chez Opel !
Ce qui me fait enrager c'est que les (nombreux) pros qui ont vu la voiture n'avaient pas vu cela, et pourtant... Incroyable.

Fin de l'histoire !


chartz
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 52
Localisation : Louhans
Emploi : Enseignant
Niveau technique automobile : moyen+
Date d'inscription : 27/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Omega 2.5 TD M51] Visco à nouveau HS ? (résolu)

Message par ced-46 le Lun 22 Fév 2010, 22:31

Salut,

merci de l'info

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum