Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[renault espace I 2.1 td 1990] essuie glace HS (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[renault espace I 2.1 td 1990] essuie glace HS (resolu)

Message par ZAZ65 le Mar 07 Avr 2009, 19:47

Salut tout le monde
Voila , y a un petit probleme sur l'espace a mon pere, depuis quelques jours les balais d'essuies glaces avants ainsi que celui de l'arriere ne fonctionne plus.
J'ai verifier les fusible et ils avait sauter. Je les ait donc remplacer mais sans succes .
C'est un probleme assez embetant sachant que c'est le vehicule de boulot et que la meteo n'est pas top.
Y a t-il un relais a verifier?
Ou savais vous par ou commencer les verifications?

Merci
ZAZ65


Dernière édition par ZAZ65 le Mar 08 Sep 2009, 12:18, édité 1 fois

ZAZ65
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 28
Localisation : TARBES
Emploi : DESSINATEUR
Niveau technique automobile : 3
Date d'inscription : 01/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [renault espace I 2.1 td 1990] essuie glace HS (resolu)

Message par Pub2n le Ven 10 Avr 2009, 10:04

Bonjour
Le fusible grille tout le temps ou simplement quand tu les mets en route ou les arrête Question
Ils s'arrêtent en position normale ou au milieu Question
Je commencerai par regarder du coté des prises et connecteurs.
Ensuite, j'attaquerai les pistes du moteur de lave glace.
Sur ces pistes, la panne est relativement fréquente avec l'age :(

___________________________________________
Espace III 2.2 DT RXE long né en 02/99 de 460 000 km ... et cela continue.
Scenic II 1,5 DCI 100 Confort Expression de 05/05 et déjà 180 000 km ...

Pub2n
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 43
Localisation : Ille et Vilaine
Emploi : Ingénieur
Niveau technique automobile : 5 passionné
Date d'inscription : 30/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [renault espace I 2.1 td 1990] essuie glace HS (resolu)

Message par ZAZ65 le Ven 10 Avr 2009, 10:26

Salut Pub2n.
Tout d'abord merci de m'avoir repondu.
Alr les fusibles se sont grillé quand j'ai mit en marche l'essuie glace arriere.
Depuis j'ai remplacer les fusible et sa ne remarche pas.
Je vais jeter un coup d'oeil sur la plaque electrique pck elle a deja deconner auparavant.
Apres les moteur sa serais un coup de malchance a l'avant et a l'arriere d'un coup??

ZAZ65
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 28
Localisation : TARBES
Emploi : DESSINATEUR
Niveau technique automobile : 3
Date d'inscription : 01/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [renault espace I 2.1 td 1990] essuie glace HS (resolu)

Message par binos le Ven 10 Avr 2009, 11:28

Salut

Mais quand tu a remis un fusible est ce qu'il a regrillé quand tu de nouveau essayé de faire marcher l'essuie glace arrière?

@+

___________________________________________
Pensez a lire la charte avant de poster

binos
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2221
Age : 27
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [renault espace I 2.1 td 1990] essuie glace HS (resolu)

Message par ZAZ65 le Lun 13 Avr 2009, 12:43

Salut tout le monde .
Sayer mon probleme est resolu!
J'ai changer le relais et les fusible pck ils avait encore cramer et la c'est nikel.

Pour te repondre binos quand j'ai remis un fusible le premiere fois il n'avait pas recramer.

Un grand Merci a tous.

ZAZ65
Petit mécano
Petit mécano

Masculin Nombre de messages : 79
Age : 28
Localisation : TARBES
Emploi : DESSINATEUR
Niveau technique automobile : 3
Date d'inscription : 01/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum