Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 20:08 par m9r4ever

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 18:55 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Aujourd'hui à 18:32 par Laure B

» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par mahy le Mer 26 Aoû 2009, 18:26

Bonjour à tous

J'ai le problème suivant avec la télécommande des portes. j'ai pu verrouiller comme d'habitude les portes par télécommande en utilisant la clé.
Ensuite quand j'ai voulu remonter dans la voiture impossible de déverouiller par télécommande et j'ai dû utiliser la clé dans la serrure de porte.Et depuis plus de télécommande, pour verrouiller ou déverrouiller je dois le faire en introduisant la clé dans la serrure de porte.
La télécommande est à système radio.La clé comporte 3 boutons, verrouillage, déverrouillage et déverouillage du hayon pour le troisième.Comme c'était encore la pile d'origine j'ai supposé qu'elle était à remplacer.J'ai mis une pile neuve mais rien n'a changé.
J'ai essayé à plusieurs reprises la procédure de programmation pour système radio mais en vain.
J'ai débranché la batterie un moment.
j'ai mesuré, pour être tout à fait certain, la tension de la pile neuve et c'est bon,le testeur indique 3 volts.
Pendant la procédure de programmation, après avoir tourné la clé 4 fois de suite la led à côté de l'horloge
s'allume fixe,et si j'appuye sur une des touches de télécommande la led ne clignote pas.

Je suppose que la clé fait office d'émetteur, donc il doit y avoir un récepteur sur la voiture, ou peut-on le trouver?
Comment peut on définir si c'est la clé ou le récepteur en cause?Y a t'il une procédure à suivre?

merci d'avance pour le conseil.


michel

mahy
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 60
Localisation : Belgique
Emploi : Technicien electricité
Niveau technique automobile : 2
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par chrysler00 le Sam 29 Aoû 2009, 13:27


chrysler00
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 65
Localisation : belgique
Emploi : mecanicien
Niveau technique automobile : passionner
Date d'inscription : 27/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par mahy le Lun 31 Aoû 2009, 09:27

salut,

merci pour le conseil,mais j'ai un système de télécommande différent, c'est une commande radio et non infra rouge.
La programmation est différente, de même que la clé.

mahy
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 60
Localisation : Belgique
Emploi : Technicien electricité
Niveau technique automobile : 2
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par chrysler00 le Lun 31 Aoû 2009, 13:07

salut
bonjour

j'ai fait l'opération plusieurs fois de suite (aller directement au II): la 1ère fois le voyant est resté fixe (comme d'habitude) puis les fois suivantes il est resté éteint. J'ai donc essayé jusqu'à ce qu'il se rallume (4 ou 5 fois je crois, rapidement). Le voyant s'est rallumé et s'est fixé. J'ai alors procédé comme tu l'as indiqué avec la clé (mais sans passer par le I).
Cependant le voyant de la clé n'a pas clignoté synchro avec la led du tableau de bord.
J'ai ensuite remis sur II et ça marche!!

Merci chémi

ok, content pour toi que ça fonctionne
donc ce n'est pas de l'infra-rouge mais du radio commandé

chrysler00
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 65
Localisation : belgique
Emploi : mecanicien
Niveau technique automobile : passionner
Date d'inscription : 27/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par mahy le Mar 01 Sep 2009, 17:34

Merci pour ce conseil.
J'ai essayé de nombreuses fois mais ca ne fonctionne toujours pas.
Je suppose que c'est la clé émettrice ou le récepteur.

mahy
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 60
Localisation : Belgique
Emploi : Technicien electricité
Niveau technique automobile : 2
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par mahy le Ven 04 Sep 2009, 09:46

Quelqu'un pourrait me dire ou se trouve le récepteur?

merci

mahy
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 60
Localisation : Belgique
Emploi : Technicien electricité
Niveau technique automobile : 2
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par chémi le Ven 04 Sep 2009, 21:01

salut,

à la vue des explications, le plus simple serait de faire controler ta tétécommande chez ford.
il est probable que se soit elle qui ait flanché.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par mahy le Sam 05 Sep 2009, 14:11

salut chémi,

Sans doute ce serait plus simple,mais ayant probablement la possibilité de récupérer un boîtier de télécommande sur un modèle identique mais qui ne roule plus, je serais tenté d'essayer.
Le problème est de savoir ou trouver ce boîtier de télécommande sur la voiture.
Sous le capot moteur?dans l'habitacle? et comment se présente t-il?

merci
michel

mahy
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 60
Localisation : Belgique
Emploi : Technicien electricité
Niveau technique automobile : 2
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par chémi le Lun 07 Sep 2009, 20:26

salut,

ok, comme tu veux. je pense que ce n'est pas la panne la plus probable mais, je peux me tromper aussi.
regarde
le gars est pas allé jusque au bout du sujet (comme souvent malheureusement....) mais tu as l'indication sur l'emplacement de la centrale.

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par mahy le Mer 09 Sep 2009, 14:58

salut,
Merci pour l'indication relative à l'emplacement de la centrale.
Tu penses que ce n'est pas la panne la plus probable, alors ca pourrait provenir de quoi?
La fonction d'ouverture et fermeture des portes au moyen de la clé fonctionne parfaitement.
L'ouverture et fermeture au moyen des boutons de télécommande ne fonctionne pas,apparement ce serait donc un problème dû à la télécommande radio.

a+
michel

mahy
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 60
Localisation : Belgique
Emploi : Technicien electricité
Niveau technique automobile : 2
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par chémi le Dim 27 Sep 2009, 20:24

salut,
@chémi a écrit:salut,

à la vue des explications, le plus simple serait de faire controler ta tétécommande chez ford.
il est probable que se soit elle qui ait flanché.

a+

l'as tu fait controler?

a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par mahy le Dim 04 Oct 2009, 09:32

Salut,

non pas encore je vais essayer de passer cette semaine chez ford et je te tiens au courant

merci

mahy
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 60
Localisation : Belgique
Emploi : Technicien electricité
Niveau technique automobile : 2
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par mahy le Ven 09 Oct 2009, 15:46

Salut chémi,

Je suis passé chez ford ce matin en explicant mon problème.
suite à des absences de mécanos on n'a pas pu tester la télécommande au moyen de leur appareil permettant de réaliser un diagnostic!!.
Le chef d'atelier à quand même essayé de reprogrammer au moyen de la clé, mais a commencé par tourner la clé de la position I à II certainement plus de 10 fois de suite sans arrêt et ce à plusieurs reprises.Ensuite il à procédé en tournant la clé clé de la poisition I à II à 4 reprises.
Et ca a fonctionné et maintenant la télécommande fonctionne sans problème.
Comprenne qui pourra!
Enfin mon problème est résolu et un grand merci pour ton aide et tes conseils.

michel

mahy
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 60
Localisation : Belgique
Emploi : Technicien electricité
Niveau technique automobile : 2
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par steph59 le Ven 09 Oct 2009, 16:29

Hello,

COOL!!!! cheers

Content que ton problème soit résolu!

de nous avoir tenus au courant pour la suite!

@+ :poto:

steph59.

___________________________________________
Arrow ICI avant d'ouvrir un post.

Mes voitures:
Mondeo Berline TDCI 115cv an 12/2004.
Citroën C5 Tourer 140cv an 01/2012.

steph59
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [Mondeo18TD an00]Télécommande ne fonctionne plus(résolu)

Message par chémi le Lun 12 Oct 2009, 20:26

salut,

ce qu'il faut comprendre, c'est que parfois, en insistant (programmation), on résoud les problèmes.

content que ça fonctionne
merci de nous avoir tenu informé

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum