Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 16:40 par Antou-31

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[mégane 1,6L rte an 98] pb anti-démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarrage mégane essence 1,6L rte de 1998

Message par jmmegane le Mar 03 Oct 2006, 21:08

Bonjour, je possède une mégane de juillet 1998 1,6L rte et j' ai un problème d' ant-démarrage;En effet lorsqu'elle ne veut pas démarrer, je dois débrancher et rebrancher le connecteur au dessus du boitier électronique. Avez-vous une solution sachant que je ne veux pas y mettre une fortune?

jmmegane
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 46
Localisation : CHATEAU GONTIER
Emploi : commercial
Niveau technique automobile : BTS
Date d'inscription : 03/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par tinez le Ven 06 Oct 2006, 08:49

bonjour cela me semble un probleme de connecteur frequent sur ce genre de voiture netoyer les contacts avec une bombe concact genre KF
cordialement

tinez
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 61
Localisation : marseille
Emploi : technicien son
Niveau technique automobile : debutant
Date d'inscription : 06/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par jmmegane le Lun 09 Oct 2006, 20:26

au début je pensais à celà,c' est pourquoi j'ai nettoyé,brossé,même j'ai ajouté de l'étain pour améliorer la connexion.Mais maintenant,je constate que lorsqu'elle ne démarre pas, en insistant 5,6,ou 7 fois,elle démarre sans pour celà débrancher et rebrancher le faisceau de l'antidémarage.Par contre,le ralenti n'est pas régulier à la limite de s'éteindre;Je viens de changer les bougies,et le phénomène se reproduit.

jmmegane
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 46
Localisation : CHATEAU GONTIER
Emploi : commercial
Niveau technique automobile : BTS
Date d'inscription : 03/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par seb28310 le Lun 09 Oct 2006, 22:20

salut,est ce que vous ete sur que sa provien bien de l anti demmarrage????
sa le fait depuis quand?? et qui y a t il eu de fait sur ta voiture??



PS:passé a la section"présentation des membres"

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par jmmegane le Mar 10 Oct 2006, 21:01

ça le fait depuis que j'ai fait la vidange moteur au mois d'aout.
Le premier symptome,je roulais en ville et d'un coup le moteur coupait;je croyais à une panne d'essence;Je remets de l'essence et là 2kms plus loin rebelotte,coupure moteur et là je m'aperçu que lorsque le moteur coupait(j'étais environ à 60km/heure)le compte tour virait a zéro et je n'avais plus de direction assitée.
J'ai été chez mon mecano et il m'a dit que c'était le boitier de l'antidémarage,en effet il y avait une cosse de cassée sur le boitier et qu'il fallait compter sur 560€ HT mini;c'est pourquoi nous avons fait une réparation de fortune en soudant le fil sur la cosse directement.Depuis lorsqu'elle ne démarait pas je débranchai et rebranchai le faisceau jusqu'à ce quelle démarre, mais je me suis aperçu ce week end qu'en insistant elle démarrai sans toucher au faisceau.
Sinon j'ai enlevé le bouchon de réservoir car je constate qu'il y a comme une dépression lorsque je l'enlève.a+

jmmegane
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 46
Localisation : CHATEAU GONTIER
Emploi : commercial
Niveau technique automobile : BTS
Date d'inscription : 03/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par noriavag le Mar 10 Oct 2006, 22:51

Salut.
Quand tu essayes de démarrer et qu'elle ne veut pas, le démarreur tourne t'il normallement?
Pour moi, ça viendrai de ta batterie HS ou éventuellement de l'alternateur.
Ou de la masse moteur-châssis.
Un anti démarrage déffect ne peut en aucun cas faire câler ta voiture.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par jmmegane le Mer 11 Oct 2006, 20:13

oui le démarreur tourne normalement et la batterie est bonne.
concernant ta remarque sur l'anti_démarage defectueux ne pourait pas caler le moteur, lorsque l'on débranche le faisceau électrique situé sur le boitier de l'anti_démarage, le moteur s'éteint.
Aujourd'hui elle a bien fonctionner.Je n'ai tourjours pas remis mon bouchon d'essence.

jmmegane
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 46
Localisation : CHATEAU GONTIER
Emploi : commercial
Niveau technique automobile : BTS
Date d'inscription : 03/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par ced-46 le Jeu 12 Oct 2006, 07:38

Si elle fonctionne correctement sans le bouchon du réservoir c'est qu'une mise à l'air du réservoir doit être bouchée.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par jmmegane le Jeu 12 Oct 2006, 20:35

aujourd'hui pas de souci.
Mais je vérifirai la mise à la masse ce week-end
à +

jmmegane
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 46
Localisation : CHATEAU GONTIER
Emploi : commercial
Niveau technique automobile : BTS
Date d'inscription : 03/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par ced-46 le Ven 13 Oct 2006, 07:53

@ced-46 a écrit:Si elle fonctionne correctement sans le bouchon du réservoir c'est qu'une mise à l'air du réservoir doit être bouchée.


ok tiens nous au courant

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par jmmegane le Dim 15 Oct 2006, 20:14

où se trouve ces mises à l'air sur le réservoir?

jmmegane
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 46
Localisation : CHATEAU GONTIER
Emploi : commercial
Niveau technique automobile : BTS
Date d'inscription : 03/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par seb28310 le Dim 15 Oct 2006, 21:26

@jmmegane a écrit:où se trouve ces mises à l'air sur le réservoir?

salut normalement la mise a l air se trouve le long de la goulotte de remplissage. scratch

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 44
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Re: [mégane 1,6L rte an 98] pb anti-démarrage.

Message par sixco le Sam 11 Nov 2006, 17:35

est ce que la masse est bonne au niveau feu arriere ?

sixco
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 47
Localisation : aquitaine
Emploi : informatique
Niveau technique automobile : bon
Date d'inscription : 10/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum