Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Jeu 08 Déc 2016, 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[ BMW E34 525tds an 1992 ] t° d'eau dans le rouge en 3km (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E34 525tds an 1992 ] t° d'eau dans le rouge en 3km (résolu)

Message par ///Mr.DRFT le Mar 08 Déc 2009, 15:52

Salut tout le monde !

Je suis un peu dans le caca, j'ai mon diesel qui chauffe a une vitesse folle en a peine 3km j'arrive dans le rouge en T° d'eau, mais aucun chauffage.

En roulent sur autoroute la temperature arriver a rester dans les normes +/- 90° mais en circulation urbaine impossible !!!

Ont va changer le thermostat cette semaine (bien sur j'evite de rouler avec autand que possible) mais j'ai comme le pressentiement que le probleme est plus grave.

Quelqu'un aurais une ou plusieurs piste ?

Merci

EDIT: le jour avant que j'ai ce probleme j'etait en allemagne ou je roule presque toujours a 200 (au GPS)... la pov a du mal a prendre plus et ce jour la impossible de depassé les 180/190 en plus de cela normalement a 200 l'aiguille de consommation est a 18L alors que la elle etait maxi a 16l voir moins une fois la barre des 160 depassé

///Mr.DRFT
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 37
Localisation : 68
Emploi : en recherche d'emploi
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 20/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds an 1992 ] t° d'eau dans le rouge en 3km (résolu)

Message par lawson le Mer 09 Déc 2009, 01:13

si ta température est montée dans le rouge plusieurs fois tu as surement tué le JDC, (et peut être même la culasse par la même occasion....) , et ta perte de puissance peut être la conséquence de tout cela. Tiens nous au courant du résultat une fois le calorstat remplacé...

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds an 1992 ] t° d'eau dans le rouge en 3km (résolu)

Message par ///Mr.DRFT le Mer 09 Déc 2009, 01:51

J'ai eu le probleme de perte de puissance avant ou en meme temps, depuis j'evite de mettre le pied dedans vue qu'elle chauffe tres tres vite mais mise a part au demarrage ou elle tourne rond mais pendant 500m elle a rien dans le sac tout va bien

Je pense aussi au joint de culasse mais j'espere pas car la ca va me couter beaucoup plus chere qu'un calorstat a 20€

///Mr.DRFT
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 37
Localisation : 68
Emploi : en recherche d'emploi
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 20/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds an 1992 ] t° d'eau dans le rouge en 3km (résolu)

Message par lawson le Mer 09 Déc 2009, 02:07

plus tu va rouler plus sa va empirer, tout ce que tu va réussir à obtenir, c'est le droit de changer le moteur complet à ce rythme là !!! La perte de puissance est surement liée à la surchauffe, peut-être que la surchauffe a causée une détérioration de la culasse et peut-être même + à intérieur du moteur, as tu pris les compressions? si tu la fait tourner au ralenti vase d'expansion ouvert il déborde? Pour l'instant conseil arrête de rouler avec ou commande de suite un moteur échange standard.....

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds an 1992 ] t° d'eau dans le rouge en 3km (résolu)

Message par lawson le Mer 09 Déc 2009, 02:08

et d'après ton pseudo tu es fana des drifts..... cela n'arrange peut être rien....

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds an 1992 ] t° d'eau dans le rouge en 3km (résolu)

Message par ///Mr.DRFT le Mer 09 Déc 2009, 02:22

Avec le mazout j'y vais cool c'est ma caisse de tout les jours, bon apres mettre la 5eme et rouler a 200 j'appel pas ca lui mettre plein la tete avec des "rupteur" sur tout les rapports

Le truc c'est que justement j'ai eu la perte de puissance avant la surchauffe, l'inverse serais comprehensible mais la c'est assez bizarre.

Je n'est pas tester le truc avec le vase d'expansion

Pour faire le goret j'ai ca:





Puissance mesurer a seulement 1 bar de pression avec la gestion special rodage, theoriquement elle devrait tourner a + de 600cv une fois le rodage fini

///Mr.DRFT
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 37
Localisation : 68
Emploi : en recherche d'emploi
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 20/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds an 1992 ] t° d'eau dans le rouge en 3km (résolu)

Message par lawson le Mer 09 Déc 2009, 04:51

là on passe limite au hors sujet lol..., essaye de voir avec le vase d'expansion comme je te l'ai dit, et si ton calorstat est foutu, quand ta voiture est chaude, tu dois avoir la durite supérieure du radiateur chaude et l'inférieure qui est froide, et si quand le voiture est chaude les deux durites sont chaudes cela veut dire que le calorstat s'ouvre, donc fonctionne, mais je ne lâche pas l'idée que du fait que tu continues à te servir du véhicule alors qu'il chauffe n'a rien du arranger..... on en saura un peu + demain, pour ma part de m'en vais à Nîmes demain matin, et je rentre jeudi en fin d'aprem en principe, donc je compte sur les autres pour te guider la marche à suivre selon le résultat du vase d'expansion.... pense à ouvrir le vase moteur froid avant de faire le test (si tu l'ouvre quand elle est dans le rouge tu va finir chez les grands brûlés)... et aussi as tu remarqués si la durite inférieure et supérieure sont dures quand la voiture est chaude? ( dans les deux cas vase qui bouillonne et déborde ou durites dures comme de la pierre , cela signifie JDC... ) .

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds an 1992 ] t° d'eau dans le rouge en 3km (résolu)

Message par lawson le Mer 09 Déc 2009, 04:59

@///Mr.DRFT a écrit: EDIT: le jour avant que j'ai ce probleme j'etait en allemagne ou je roule presque toujours a 200 (au GPS)... la pov a du mal a prendre plus et ce jour la impossible de depassé les 180/190 en plus de cela normalement a 200 l'aiguille de consommation est a 18L alors que la elle etait maxi a 16l voir moins une fois la barre des 160 depassé
et d'un autre coté tu n'as pas une 330D mais une banale 525 mazout... ce n'est donc pas un foudre de guerre !!!! Aller courage pour les différents tests.

lawson
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 747
Age : 33
Localisation : 17700
Emploi : routier
Niveau technique automobile : B.E.P. mecanique motos. Tout est dans la rélexion...
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur http://lawson20.skyrock.com/profil/

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds an 1992 ] t° d'eau dans le rouge en 3km (résolu)

Message par bmw-e34-530i le Jeu 10 Déc 2009, 21:56

Salut,

Est ce que ton ventilo s enclenche?

bmw-e34-530i
Petit mécano
Petit mécano

Masculin Nombre de messages : 182
Age : 34
Localisation : idf
Emploi : conseiller apv
Niveau technique automobile : bac pro
Date d'inscription : 25/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 525tds an 1992 ] t° d'eau dans le rouge en 3km (résolu)

Message par ///Mr.DRFT le Dim 13 Déc 2009, 19:52

Changement du thermostat tout refonctionne mais bonjour l'angoise !!!

Demontage de l'ancien remontage du nouveau apres avoir vider je pense toute l'eau (et oui j'avais mis de l'eau avec un produit pour nettoyer y a quelque temps mais j'avais pas fait de purge depuis) bizarrement y a une spice de mousse mais pas grace, ont pense que cette mousse dois venir du faite que le thermostat etait tout pression et que sur celui de 525 il y a un petit teton d'ou peu sortir un peu le LDR et que sous pression ben ca a former de la mousse plutot que de l'eau directement.

Ont a pas trouver de vise de purge sur le radiateur donc ont a rempli a mort, au total pres de 20L de LDR avant que ca fonctionne correctement.

En tout ca j suis content y a plus de peur que de mal, la caisse marche comme avant (bon j'ai pas encore tester en allemagne) mais vue le peu d'huile que j'avais encore j'ai bien fais de pas rouler avec, maintenant tout les fluides sont ok reste plus cas tester

///Mr.DRFT
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 37
Localisation : 68
Emploi : en recherche d'emploi
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 20/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum