Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E30 324D année 12/1990 ] Bruit de frottement / claquement au braquage
Aujourd'hui à 09:25 par BMW PASSION

» Bien le bonjour!!!
Aujourd'hui à 08:41 par jm89

» Bonjour à vous tous
Aujourd'hui à 08:40 par jm89

» présentation
Aujourd'hui à 08:38 par jm89

» [ BMW E34 525 tds M51 an 1993 ] démonter la plage arrière et le siège
Aujourd'hui à 08:38 par zorobabel

» Discussions autour du Class G W460  W461 W463
Aujourd'hui à 08:34 par jm89

» [ seat leon 1.4 i 16v ahw an 2001 ] probleme de pompe à huile et serrage du moteur
Aujourd'hui à 08:18 par caneloni

» [ Bmw e39 Berline.auto. / 535i moteur M.62 an 1999 ] ne démarre plus
Aujourd'hui à 07:25 par BMW PASSION

» PUB pour la série 2 M !!!
Aujourd'hui à 06:49 par albatros

» Projet d'organisation d'une Rencontre Générale entre TECHNIconnexiens & TECHNIconnexiennes ?
Aujourd'hui à 06:40 par albatros

» [ Actualité : Nouveauté ] Audi prépare un SQ7
Aujourd'hui à 06:16 par ced-46

» [ BMW E39 530D M57 an 1999 ] problème d'embrayage
Aujourd'hui à 06:15 par Yohann13150

» [ Citroën Berlingo an 2003 ] Problème tableau de bord, feux de croisement et essuies glace
Aujourd'hui à 06:04 par ced-46

» [ Renault Clio 2 1.9d RXE an 2000 ] Moteur broute
Aujourd'hui à 06:00 par ced-46

» Ma nouvelle acquisition une BMW 320iA Touring phase 1,5 de 01/2001
Aujourd'hui à 05:57 par ced-46

» [ Peugeot 206 2.0 HDI xs an 2001 ] problème phare
Aujourd'hui à 05:55 par ced-46

» [ Seat Leon 1P an 2011 ] Problème klaxon et alarme.
Aujourd'hui à 05:46 par ced-46

» [ Citroen Xantia 1.9 td an 1998 ] aiguille compte tours bloqué (résolu)
Aujourd'hui à 05:36 par ced-46

» Bonjour à tous
Aujourd'hui à 05:30 par ced-46

» [ peugeot 206 2.0 hdi 90 an 2000 ] aiguilles combiné à 0 et autoradio ne fonctionne plus
Aujourd'hui à 05:29 par ced-46

» [ opel zafira 2.2 dti an 2003 ] changer alternateur
Aujourd'hui à 05:11 par ced-46

» [ Avis avant achat ] Confort Pick-up, Isuzu, Nissan, ...
Aujourd'hui à 04:24 par ced-46

» [ VW POLO 1.9 D 6N1 an 1996 ] Problème de demarrage à chaud
Aujourd'hui à 02:23 par psychohdl

» [ bmw e36 316i m43 ] problème au démarrage et dans les premier temps au ralenti
Aujourd'hui à 01:09 par DiaboloEtSatanas

» [ VW Golf 5 1,9 TDI ] Que pensez vous du kit Valeo 4P ?
Hier à 21:00 par Bubule

» [ BMW E36 Cab 318i M43 an 1997 ] cale et broute au démarrage
Hier à 19:56 par yanBmw

» [ Opel astra G 2.2 dti ] vidange et remplacement liquide de refroidissement
Hier à 19:14 par astra22dti

» [ VW polo 1.9d an 1997 ] problème réglage ralenti
Hier à 17:12 par ginestet

» [ Renault espace 4 3.5 V6 an 2004 ] Probléme de durite de reffroidissement moteur
Hier à 16:47 par DiaboloEtSatanas

» [ Renault megane 1.9 dti an 2000 ] ne démarre plus
Hier à 12:44 par DiaboloEtSatanas

[ Fiat Stilo 1.6 ess an ?? ] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Fiat Stilo 1.6 ess an ?? ] Problème de démarrage

Message par radacc le Dim 09 Mai 2010, 18:18

Bonjour,
Ma Fiat Stilo 1.6 essence refuse obstinément de démarrer le matin !
J'y perds mon latin.
La pompe à essence n'est pas alimenté électriquement le matin… le fusible est OK et le relais monte bien !
Les voyants du tableau de bord sont OK y compris le cadenas !
Le réarmement de l'interrupteur à inertie ne change rien et en général, à partir de 14h00, quelque soit le temps, je tourne la clé de contact et j'entends la pompe à essence tourner !!! Alors ma Stilo démarre au quart de tour !!!
Le concessionnaire Fiat ni comprend rien, la valise indique zéro pb !!!
Ça m'a coûté 60€ pour un pb non résolu.
Au secours !

radacc
Nouveau
Nouveau

Masculin Nombre de messages: 1
Age: 32
Localisation: 94
Emploi: vendeur
Niveau technique automobile: moyen
Date d'inscription: 09/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Fiat Stilo 1.6 ess an ?? ] Problème de démarrage

Message par ced-46 le Lun 10 Mai 2010, 01:16

Salut,

Lorsque tu as le problème, essaies de cabler avec un autre véhicule et dis-nous ce que ça donne.

Le passage à la valise a relevé quoi comme défaut ?

Ont-ils vérifié le capteur PMH quand elle est en panne ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 26702
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum