Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Mercedes w203 c220 cdi an 2001 ] Changement capteur pmh.
Aujourd'hui à 18:10 par terry06

» Kangoo 2 1.5 dci
Aujourd'hui à 17:19 par LEBAILLY

» Peugeot Partner 1/ 2.0 HDI 90 cv an 2002 / périodicité courroie de distribution ?
Aujourd'hui à 16:36 par albatros

» [Partner 2l HDI phase 1] solutions pour joint de culasse HS ?
Aujourd'hui à 12:58 par Laure B

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 10:09 par nevrakse

» [ Peugeot Partner 2.0 HDI ] où se trouve le reniflard ?
Aujourd'hui à 09:40 par alain74

» [ Peugeot 206 1.9d xr presence an 2000 ] reference triangles
Aujourd'hui à 09:30 par joneal

» [ Actualité : Nouveauté ] Alpine : l’attente touche à sa fin !
Aujourd'hui à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Renault Zoe avec 400 km d'autonomie !
Aujourd'hui à 06:26 par ced-46

» [ Actualité : Nouveauté ] Volkswagen ID Concept : Dévoilé et confirmé pour 2020
Aujourd'hui à 06:23 par ced-46

» [ Fiat punto II 1.2 55 sx an 2002 ] Voyant airbag allumé
Aujourd'hui à 06:18 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo
Hier à 15:20 par frederic.touchaleaume.3

» [ Ford focus 1.8 tddi 90 endura an 2002 ] Problème compte-tours
Hier à 15:16 par kims

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 14:08 par BMW PASSION

» [ CITROEN C3 1.4 75 an 2006 ] Problème moteur se coupe
Hier à 10:37 par LOUISON31

» Présentation Paulo_les_Gazs
Hier à 09:20 par albatros

» [ Mazda 5 1.8 ess an 2005 ] Problème de démarrage
Hier à 09:16 par albatros

» [ Actualité : Nouveauté technique ] Delta Motorsport : Une micro-turbine comme prolongateur
Hier à 06:06 par ced-46

» [ Actualité : Nouveauté ] Jeep Grand Cherokee restylé : la prestance grimpe
Hier à 06:02 par ced-46

» [ Actualité : Nouveauté ] Le futur Audi Q5 commence son teasing
Hier à 05:56 par ced-46

» [ Volvo V40 1.6 ess. an 2000 ] Casse silent blocs barre stabilisatrice
Hier à 05:41 par ced-46

» [ Citroën C3 essence 1.4 75 ] Problème moteur "système antipollution défaillant"
Mar 27 Sep 2016, 21:33 par LOUISON31

» [ BMW e34 520i an 1993 ] voyant plaquettes allumées mais plaquettes en bon état
Mar 27 Sep 2016, 17:32 par BMW PASSION

» [ BMW E39 525TDS an 1998 ] Fumée moteur
Mar 27 Sep 2016, 14:01 par PIANOO5

» [ Porsche boxster 2.7 an 2008 ] panne éclairage intérieur
Mar 27 Sep 2016, 13:44 par BMW PASSION

» [ bmw e36 320i an 1996 ] Bruit étrange
Mar 27 Sep 2016, 13:22 par BMW PASSION

» [ BMW E39 530DA an 2000 ] problème compteur, ABS et ESP allumé.
Mar 27 Sep 2016, 12:16 par BMW PASSION

» [ Citroen ZX Break 1.9D an 1997 ] pédale de frein qui s'enfonce (Résolu)
Mar 27 Sep 2016, 06:14 par ced-46

» [ Citroen C4 1.6i 16V 110 ess ] Eclairage extérieur faible
Lun 26 Sep 2016, 19:13 par haroun

» [ Mercedes Vito 638 V220 ] Tuyaux de dépression d'air
Lun 26 Sep 2016, 11:56 par Yoalis

[ Fiat Stilo 1.6 ess an ?? ] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Fiat Stilo 1.6 ess an ?? ] Problème de démarrage

Message par radacc le Dim 09 Mai 2010, 19:18

Bonjour,
Ma Fiat Stilo 1.6 essence refuse obstinément de démarrer le matin !
J'y perds mon latin.
La pompe à essence n'est pas alimenté électriquement le matin… le fusible est OK et le relais monte bien !
Les voyants du tableau de bord sont OK y compris le cadenas !
Le réarmement de l'interrupteur à inertie ne change rien et en général, à partir de 14h00, quelque soit le temps, je tourne la clé de contact et j'entends la pompe à essence tourner !!! Alors ma Stilo démarre au quart de tour !!!
Le concessionnaire Fiat ni comprend rien, la valise indique zéro pb !!!
Ça m'a coûté 60€ pour un pb non résolu.
Au secours !

radacc
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 34
Localisation : 94
Emploi : vendeur
Niveau technique automobile : moyen
Date d'inscription : 09/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Fiat Stilo 1.6 ess an ?? ] Problème de démarrage

Message par ced-46 le Lun 10 Mai 2010, 02:16

Salut,

Lorsque tu as le problème, essaies de cabler avec un autre véhicule et dis-nous ce que ça donne.

Le passage à la valise a relevé quoi comme défaut ?

Ont-ils vérifié le capteur PMH quand elle est en panne ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30013
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum