Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw e46 320i an 1999 ] problème liaison au sol
Hier à 22:05 par ced-46

» [ bmw E60 530d M57 an 2006 ] Changement de la batterie de la clé de contact
Hier à 21:55 par ced-46

» [ VW GOLF 3 1.9 td an 1995 ] Perte de puissance et arrêt
Hier à 21:52 par ced-46

» [ Peugeot 406 1.8 ess. an 1998 ] Comment démonter une fiche électrique
Hier à 21:50 par ced-46

» [ VW GOLF 3 VR6 an 1993 ] Problème de 5ème vitesse
Hier à 21:34 par bmw4100

» [ MIni Cooper 1.6 ess R50 an 2002 ] Bruit de pschiit ( air ) quand j'appuie sur pedale de frein
Hier à 21:27 par hart07

»  [ BMW E39 530DA M57 an 2000 ] Moteur ne démarre plus après avoir calé.
Hier à 14:48 par BMW PASSION

» [ Seat Ibiza 1.2 ess an 2003 ] fuite carter chaîne de distribution
Hier à 11:01 par David Lda

» [ Actualité : Nouveauté ] Porsche Cayenne 3
Hier à 00:11 par ced-46

» [ Actualité : Nouveauté ] La Porsche Panamera Shooting Brake en préparation
Hier à 00:09 par ced-46

» [ Actualité : Nouveauté ] Opel Mokka restylé 2016 : un SUV né sous X
Hier à 00:02 par ced-46

» [ RENAULT 21 2.0 TURBO 175cv an 1989 ] Centralisation qui ne fonctionne pas.
Ven 05 Fév 2016, 23:39 par SLM3

» [ Hyundai H1 an 2009 ] Démonter le bocal de lave glace
Ven 05 Fév 2016, 22:53 par ced-46

» [ MINI Cabrio R57 LCI Cooper an 2012 ] panne phare et feux de détresse ( Abandonné )
Ven 05 Fév 2016, 12:04 par BMW PASSION

» [ BMW E46 330D M57N2 an 2008 ] Vidange boite et pont
Ven 05 Fév 2016, 10:59 par info

» [ MIni Cooper R50 et BMW E46 M47 ] Quel outil diagnostic ?
Ven 05 Fév 2016, 06:14 par hart07

» présentation
Ven 05 Fév 2016, 06:12 par ced-46

» [ Ford Transit 2.0 Tddi an 2003 ] Problème pompe injection (résolu)
Ven 05 Fév 2016, 05:56 par ced-46

» [ Peugeot 206 1.4 HDI an 2004 ] Cale en roulant par temps froid
Jeu 04 Fév 2016, 21:19 par loic_ig2k

» [ BMW E46 320D M47 an 1998 ] tester et changer l'injecteur pilote
Jeu 04 Fév 2016, 14:45 par Jack021

» [ Actualité : essai ] BMW 330e : c'est le Watt !
Mer 03 Fév 2016, 09:39 par bidouapache

» [ Renault espace 3 2.2dt an 2000 ] Manque de puissance et problème consommation
Mer 03 Fév 2016, 09:12 par Lolo Fany Bécourt

» [ fiat strada an 2002 ] revue technique
Mer 03 Fév 2016, 06:34 par isa swam

» [ Mercedes 208d ] tremblement de 30 a 50km et après plus rien
Mer 03 Fév 2016, 04:32 par ced-46

» [ Fiat Punto 188 1.2 an 2004 ] Problème direction dure
Mer 03 Fév 2016, 04:16 par ced-46

» Présentation
Mer 03 Fév 2016, 04:12 par ced-46

» [VW golf 4 tdi 110 an 99] probleme démarrage à froid
Mar 02 Fév 2016, 21:56 par mosoubc

» [ fiat Ducato 130 multijet an 2010 ] fuite gasoil filtre à gasoil
Mar 02 Fév 2016, 19:20 par lino 69

» [ Seat Leon 2 TDi 140 an 2006 ] Problème antidémarrage
Mar 02 Fév 2016, 00:31 par ced-46

» présentation
Mar 02 Fév 2016, 00:25 par ced-46

[ Fiat Stilo 1.6 ess an ?? ] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Fiat Stilo 1.6 ess an ?? ] Problème de démarrage

Message par radacc le Dim 09 Mai 2010, 19:18

Bonjour,
Ma Fiat Stilo 1.6 essence refuse obstinément de démarrer le matin !
J'y perds mon latin.
La pompe à essence n'est pas alimenté électriquement le matin… le fusible est OK et le relais monte bien !
Les voyants du tableau de bord sont OK y compris le cadenas !
Le réarmement de l'interrupteur à inertie ne change rien et en général, à partir de 14h00, quelque soit le temps, je tourne la clé de contact et j'entends la pompe à essence tourner !!! Alors ma Stilo démarre au quart de tour !!!
Le concessionnaire Fiat ni comprend rien, la valise indique zéro pb !!!
Ça m'a coûté 60€ pour un pb non résolu.
Au secours !

radacc
Nouveau
Nouveau

Masculin Nombre de messages: 1
Age: 33
Localisation: 94
Emploi: vendeur
Niveau technique automobile: moyen
Date d'inscription: 09/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Fiat Stilo 1.6 ess an ?? ] Problème de démarrage

Message par ced-46 le Lun 10 Mai 2010, 02:16

Salut,

Lorsque tu as le problème, essaies de cabler avec un autre véhicule et dis-nous ce que ça donne.

Le passage à la valise a relevé quoi comme défaut ?

Ont-ils vérifié le capteur PMH quand elle est en panne ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 29020
Age: 32
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum