Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [E39 M57 An99] ZKE Plu alimenté (a moitié)
Aujourd'hui à 16:13 par xboxcristal

» BMW 320D E46 2002
Aujourd'hui à 13:52 par Ex6tenz

» [TOYOTA Yaris Phase 1, 1.5 VVTI 105CV, an 2001] Code P1349
Aujourd'hui à 13:44 par winnienrut

» probleme voyant renault kangoo 1.5 dci
Aujourd'hui à 13:18 par spiderdu62

» probleme démarrage fiat punto diva sx60 essence 1998
Aujourd'hui à 12:42 par mamy2013

» [Bmw E.46 330 ci : année 07/2000 ] problème ralenti instable
Aujourd'hui à 10:30 par BMW PASSION

» BOOSTER BATTERIE véhicules multiplexés et MHD
Aujourd'hui à 02:25 par alain06

» En 2014 changer une ampoule est ce possible ?
Aujourd'hui à 01:26 par alain06

» [ Ford Fiesta an 2010 ] Cherche Fusible 20A de l'allume cigare
Aujourd'hui à 01:05 par alain06

» [ BMW e36 325TDS 1993 ] Soucis Injection
Aujourd'hui à 00:40 par Flow3422

» Présentation Flow
Aujourd'hui à 00:37 par Flow3422

» [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant
Aujourd'hui à 00:17 par wil42

» probleme electrique sur xantia td de 1994
Hier à 20:52 par DiaboloEtSatanas

» [ VW LT35 2.5 TDI an 2006 ] Connection OBD impossible
Hier à 20:03 par sebaducator

» Batterie de citroën saxo
Hier à 19:23 par dad75

» [ Renault clio 2 ess an 2001 ] Ne demarre pas
Hier à 18:45 par pakintoche

» [ fiat punto an 1996 ] repartiteur AR g
Hier à 14:33 par DiaboloEtSatanas

» [ BMW E46 320D M47N an 2003 ] installation d'une sono (tuto)
Hier à 14:10 par Rireu

» Bonjour d'un petit nouveau
Hier à 14:05 par Rireu

» [ opel meriva 1.6 easytronic an 2006 ] ne démarre plus
Hier à 12:22 par lorenzo30

» bonjour a tous
Mar 28 Oct 2014, 23:38 par scroful

» Perte de puissance intermitente SDI 2000
Mar 28 Oct 2014, 22:30 par Lomikk

» citroen xsara picasso 2,0 L HDI 90 CH DE 2001,problème de régime moteur qui s'emballe
Mar 28 Oct 2014, 21:52 par reves71

» "[Peugeot 4007 2.2HDI DCS6]" ASR off et défaut surchauffe transmission
Mar 28 Oct 2014, 12:34 par gloster

» [ suzuki baleno breack 1.3 ess an 1998 ] cognement moteur
Mar 28 Oct 2014, 12:29 par lechti599

» [ Renault Mégane Scénic I 1.9D RTE an 1997 ] Moteur broute + Fumée blanche + voyant allumé
Mar 28 Oct 2014, 11:20 par manuel73

» [ bmw e46 m47 320D an 1999 ] changer mes ampoules par des LEDS sans erreur odb
Mar 28 Oct 2014, 00:40 par Slan

» [Bmw. E60 530XD M57 an 2009 :240000km]trou à l'acceleration et perte de puissance
Lun 27 Oct 2014, 22:25 par spif90

» [ BMW E46 320D an 2002 ] Vibrations venant de l'arrière droit
Lun 27 Oct 2014, 22:01 par symones

» [BMW E39 530D an 2001] soufflerie pare brise
Lun 27 Oct 2014, 20:49 par BMW PASSION

[ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Mer 15 Sep 2010, 17:53

Salut à tous, comme j'ai indiqué je possède une GOLF 4 1.4 1998 avec 200000 km
Entretient fait il y a 4500 km (huile moteur, bougies NGK, filte à air et filtre huile)
Boitier papillon netoyée.
Il y'a deux jours que j'ai senti des accoups en 1 ere et en 2 eme vitesse avec une perte de puissance et difficulté pour se lancer dans les autres vitesses, j'ai pensé que la voiture roule sur trois cylindres et après une simple verification j'ai remarqué une étincelle sur la bougie n°2 à partir de la droite donc j'ai changé le cable correspondant à cette bougie ce qui me donne : pas d'étincelle mais le probleme persiste.
Aidez moi s'il vous plait

touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 11/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Mer 15 Sep 2010, 20:13

Salut.
Tu as changé le câble?
Il n'y a pas une bobine par bougie sur ce modèle?

Pour déterminer quel cylindre ne fonctionne pas, il faut débrancher les injecteurs 1 à 1. ( si c'est une multipoint )
Si tu as vraiment des câbles, tu retires les capuchons de bougie avec une pince isolée.
Lorsque le régime moteur ne varie pas au moment où le capuchon est loin, tu as trouvé le cylindre qui embête.

Ensuite, tu inverses 2 bougies. Et tu re test.
Si le cylindre défectueux est aussi inversé, c'est la bougie.
Si non, même chose avec 2 câbles.
A+


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Mer 15 Sep 2010, 22:28

noriavag a écrit:Salut.
Tu as changé le câble?
oui j'ai changé le cable
Il n'y a pas une bobine par bougie sur ce modèle?
c'est une seule bobine a 4 poles
Pour déterminer quel cylindre ne fonctionne pas, il faut débrancher les injecteurs 1 à 1. ( si c'est une multipoint )
comment je peux savoir si elle est multipoint?
Si tu as vraiment des câbles, tu retires les capuchons de bougie avec une pince isolée.
Lorsque le régime moteur ne varie pas au moment où le capuchon est loin, tu as trouvé le cylindre qui embête.

Ensuite, tu inverses 2 bougies. Et tu re test.
Si le cylindre défectueux est aussi inversé, c'est la bougie.
Si non, même chose avec 2 câbles.
A+


Salut , merci bien de me repondre si vite.
Pour bien éclaircir les idées je vous tiens au courant de ce j'ai observé cet apres midi l'étincelle se voit dans la borne de la bobine qui correspond au cable changé ( l'étincelle qui je l'ai vue avant de changer le cable sur la bougie) donc j'ai permuté cette bougie avec une autre de coté mais c'est le meme phénomène dans le meme endroit comme j'ai rien fait.

touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 11/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Jeu 16 Sep 2010, 11:46

Ta voiture tourne sur 3 cylindres, il faut commencer par déterminer le quel ne va pas.
Tu peux débrancher la prise des injecteur 1 à 1 ou...
retirer les câbles d'allumage 1 à 1.
Tu écoutes la réaction de ton ralenti.
Si le régime descend ou cale, le cylindre est bon.
Si ça ne bouge pas, c'est le cylindre qui incriminé.
A+

PS: il se peux aussi que le problème soit la bobine. As-tu un multi mètre?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Jeu 16 Sep 2010, 20:34

Salut, je vais essayer de déterminer le cylindre en cause en retirant les câbles un à un et si c’est le cas quelle est l’étape suivante.
Concernant la bobine d’allumage je vais me débrouiller pour avoir un multi mètre d’un ami si vous m’expliquer comment je dois faire.

touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 11/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Dim 19 Sep 2010, 08:09

touni a écrit:Salut, je vais essayer de déterminer le cylindre en cause en retirant les câbles un à un et si c’est le cas quelle est l’étape suivante.
Concernant la bobine d’allumage je vais me débrouiller pour avoir un multi mètre d’un ami si vous m’expliquer comment je dois faire.

En position ohmmètre, dans les trous des câble d'allumage sur la bobine ( tous les câbles et prise débranchée ).
entre le 1 et 4 puis entre le 3 et 2. Tu dois obtenir entre 4 à 6 K ohme.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Lun 20 Sep 2010, 12:37

noriavag a écrit:
touni a écrit:Salut, je vais essayer de déterminer le cylindre en cause en retirant les câbles un à un et si c’est le cas quelle est l’étape suivante.
Concernant la bobine d’allumage je vais me débrouiller pour avoir un multi mètre d’un ami si vous m’expliquer comment je dois faire.

En position ohmmètre, dans les trous des câble d'allumage sur la bobine ( tous les câbles et prise débranchée ).
entre le 1 et 4 puis entre le 3 et 2. Tu dois obtenir entre 4 à 6 K ohme.
A+




Bonjour cher noriavag , je m’excuse pour le retard de faire un feedback voila ce que j’ai fait : j’ai retiré les câbles d'allumage 1 à 1 mais c’est le même comportement pour les quatre cylindres ( ce que j’ai constaté que c’est difficile de déterminer la panne par cette méthode car la panne n’est pas persistante même au cours de la route ) donc je vais me diriger vers la bobine d’allumage pour la tester comme vous m’avez dit et à propos j’ai quelques questions :
1) Apres que je débranche les câbles et prises de la bobine est ce que je mets la clé en position contact ?
2) Je vous mets l’image de la bobine et si vous pouvez m’expliquer de plus la position de l’ohmmètre sur les bornes de la bobine 1 & 4 puis 3 & 2
Et merci infiniment



touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 11/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Mar 21 Sep 2010, 08:30

Non, pas de contact.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Mer 29 Sep 2010, 12:40

Bonjour, j’ai effectué le test pour la bobine d’allumage et tout est normal (5.7 & 5.72) mais est ce que je peux confirmer que la bobine est en bon état ?car comme je vous ai dit que la panne n’est pas persistante donc l’instant de mesure peut être différente de l’instant de la panne
Ce que j’ai remarqué cette dernière période que ce phénomène a diminué et il apparaît par exemple lorsqu’il y a un virage avec une pente c-a-d après diminution de vitesse en 2eme vitesse (sans faire le stop) braquage de volant à droite avec pression sur l’accélérateur (en 2eme vitesse ) la voiture ne répond plus comme d’habitude elle fait des accoups puis elle se lance

touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 11/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Ven 01 Oct 2010, 21:41

Salut.
A priori la bobine est bonne. Mais on a encore un doute.

As-tu toujours pas d'étincelle au 2em cyl?
Si oui et que tu as inversé ou changé les câbles et bougies, change ta bobine.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Ven 01 Oct 2010, 22:03

Salut, merci pour votre réponse, cette dernière semaine le phénomène a diminué d’une façon remarquable je sais pas pourquoi, je pense que ma GOLF a pitié pour moi
Pouvez-vous m’explique s’il vous plait pourquoi lorsque la panne est persistante je vois l’étincelle qui sort de la borne de la bobine.


Une autre information la panne a apparu la première fois après un long trajet presque 200km mais ce dernier temps je fais des courts trajets.


touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 11/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Sam 02 Oct 2010, 12:28

Il doit y avoir un problème d'isolation de la bobine.
Change là.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 48
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum