Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 09:51 par pietree36

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 09:46 par Laure B

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

[ BMW e46 m54 an 2000 ] manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e46 m54 an 2000 ] manque de puissance

Message par marocki le Mer 20 Oct 2010, 13:36

Bonjour,

je viens de faire un diagnostique à ma voiture qui a un soucis à chaud, elle manque de couple et de vivacité une fois le moteur chaud. elle demarre du second coup aussi . voici le rapport :

total des codes panne:007
code de panne001:
123 Activation, refroidissement de carte
code de panne002:
191 sortie de chauffage insuffisante sonde de 02 du convertisseur de catalyse avale, B2
code de panne003/4/5/6:
238/242/243/241 CYLINDRE 1/5/6/4 échec d allumage détecté
code de panne 007:
signal capteur de debitmetre d'air massique
----------------------------------------------------------
lorsque jai effacer les erreurs apres le diagnostique la voiture tourner bien, couple et vivacité a bas regime et haut regime mais des que jai coupe le moteur et redemarrer le probleme est revenu.
sinon
La clim ne fonctionne pas (du cote droit et du cote gauche aussi parfois)
je viens de changer le PC+2 radiateurs suite a une collision (acheté a la casse).

voila.. merci d'avance.


marocki
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 32
Localisation : FEZ
Emploi : BATIMENT
Niveau technique automobile : Moyen
Date d'inscription : 19/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e46 m54 an 2000 ] manque de puissance

Message par David13700 le Mer 20 Oct 2010, 21:45

bonsoir

A titre préventif, tu peut remplacer les 6 bougies.
Ensuite tu peut faire un essai débitmètre débrancher


Avec ton outils de diagnostic, peut tu lire les valeurs des capteurs ?

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e46 m54 an 2000 ] manque de puissance

Message par marocki le Jeu 21 Oct 2010, 01:00

slt jai remplacer les 6 bougies en fait il ya 3mois, je navais pas effacé les erreurs et donc cela a du rester en memoire, bref jai refais un diagnostique lorsque le moteur etait bien chaud et le manque de couple present et cela ma donnee 2 erreurs,
panne 01:
123 activation refroidissement de carte
18 capteur aac echapement.
je men doutais pr laac echapement mais je narrive pas a interpreter la panne 123 ?
une idee ?
dark dans un forum parle de sonde de temp de liquide de refroidissement. Mais le probleme cest quil ya plusieurs sonde de temp de LDR.
Merci..

marocki
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 32
Localisation : FEZ
Emploi : BATIMENT
Niveau technique automobile : Moyen
Date d'inscription : 19/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e46 m54 an 2000 ] manque de puissance

Message par David13700 le Jeu 21 Oct 2010, 21:06

Slt

le défaut 123 est probablement lié à de thermostat.
il est piloté par le dme
as tu des pertes de puissances

a+

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e46 m54 an 2000 ] manque de puissance

Message par marocki le Jeu 28 Oct 2010, 22:57

Bonjour je viens deterrer ce sujet car jai changer le capteur aac echappement.
lorsque je lai placé la voiture a bien fonctionner au debut mais ensuite jai retrouver le probleme de manque de puissance et de demarage a chaud.je sais vraiment pas dou ca vient. jai refais un diag. cela me donne le probleme 123 et 2 probleme dans les cylindres 2 ET 5 ECHEC ALLUMAGE et aussi debitmetre..(il a ete debrancher et rebrancher c la raison pr laquel il a ete note en defaut)
le probleme est aleatoire et la voiture manque de puissance et de vivacité..
jai deja changé cette annee mais sans resultat constant:
capteur aac admission + echapp ¨+ debitmetre+ filtre a essence+capteur pmh+ unite de reglage disa+bougie.
je nai jamais vraiment reussi a resoudre ce probleme.
la voiture fait un bruit au niveau de lechappement un ronronnement lorsque je decelere.
lorsque jefface les erreurs le probleme de manque de puissance disparait mais reaparait apres qqs kilometres.
Qu'en pensez vous?
Merci

marocki
Petit mécano
Petit mécano

Masculin Nombre de messages : 65
Age : 32
Localisation : FEZ
Emploi : BATIMENT
Niveau technique automobile : Moyen
Date d'inscription : 19/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum