Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 13:28 par A

» [ Renault Espace 3 2.0 16v est an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ Renault Clio 1.9 dTi an 2001 ] Moteur manque de couple

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault Clio 1.9 dTi an 2001 ] Moteur manque de couple

Message par yonathan le Mer 20 Oct 2010, 23:01

Bonjour a tous,

J'ai une clio 1.9 dTi de 2001 qui a 144000 km au compteur et j'ai un problème de puissance.

Elle roule bien, démarre au quart de tour (des fois au demi tour mais bon...) Par contre niveau puissance c'est pas ca du tout.
Lorsque je suis sur du plat, il me faut beaucoup (vraiment beaucoup) d'élan avant d'atteindre un faible 60km/H...
Lorsque c'est de la cote, je vous en parle même pas.
Pour les parisien, sur l'A86 entre l'A6 et Velizy (ca monte un peu) je suis obligé de rouler en 4eme et je depasse pas le 70Km/h.

J'avoue qu'en temps normal, je la pousse pas énormément je reste en dessous de 2000 tours et les trajets que je fais sont très cours (la voiture a à peine le temps de chauffer...)

J'ai pensé à la vanne EGR... Démontage, nettoyage (elle était pas trop crade mais bon...) et débranchement du tuyaux de dépression pour la neutraliser.
=> Pas de grands changement.

J'ai mis un nettoyant dans le réservoir (elle passe pas à l'anti-pollution... j'ai droit à une contre visite!)

Elle est passé à la valise et visiblement, il n'y a rien d'indiqué...

J'ai l'impression que le Turbo ne démarre jamais en fait. Le garagiste m'a dit qu'il n'était pas grippé.

Avez vous des idées et les tests pour les vérifier?
J'ai pensé au Débitmètre qui enverrait des valeurs erronées...
J'ai pensé au catalyseur bouché...

Mais je ne sais pas comment tester ces hypothèses...
Je peux nettoyer le débitmètre avec du nettoyant frein? (entre catalyseur et débitmètre je préfère quand même le débitmètre :-)...
Je peux enlever le catalyseur et essayer de rouler a l'air libre sans risque (post combustion ou autre?
Le filtre a Gasoil a 30.000Km. Faut-il le changer? Est-ce que ca peut venir de la?

Si vous avez des idées je suis preneurs.

yonathan
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : PARIS
Emploi : Ingénieur Informatique
Niveau technique automobile : Bricoleur
Date d'inscription : 29/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1.9 dTi an 2001 ] Moteur manque de couple

Message par Totocamboui2 le Jeu 21 Oct 2010, 17:25

Salut

Comment est venue cette panne? subitement, progressivement, suite à une réparation?

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1.9 dTi an 2001 ] Moteur manque de couple

Message par yonathan le Ven 22 Oct 2010, 15:01

progressivement... Je la tire pas trop d'habitude et le jour ou j'ai eu besoin de patate j'ai remarqué qu'elle tirait vraiment pas...

Je l'ai surtout vu quand je suis monté dans une autre voiture que la mienne...

yonathan
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : PARIS
Emploi : Ingénieur Informatique
Niveau technique automobile : Bricoleur
Date d'inscription : 29/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1.9 dTi an 2001 ] Moteur manque de couple

Message par ced-46 le Sam 23 Oct 2010, 02:19

Salut,

Il faut bien vérifier toutes les durites, tenter de débrancher le débitmètre et boucher (pas seulement enlever les durites de commande) la vanne EGR.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1.9 dTi an 2001 ] Moteur manque de couple

Message par bidouapache le Sam 23 Oct 2010, 02:29

moi je dirais van egr, bien nettoyer avant de débrancher le débitmètre

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2812
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1.9 dTi an 2001 ] Moteur manque de couple

Message par yonathan le Lun 25 Oct 2010, 09:41

La vanne EGR etait propre quand je l'ai demonté (144000 km quand meme) et a ouvrir elle etait dur (pas grippée juste dur).

Par contre par curiosité, à quelle pression les gaz d'echappement remontent a travers cette vanne?

Sinon j'ai pas mal roulé avec ce WE et depuis ce matin elle a l'air de rouler mieux. Elle a l'air de tirer mieux...
J'avais mis un additif dans mon carburant au dernier plein. Je pense donc que je peux exclure debimetre et EGR puisque l'additif "améliore" la qualité du gasoil...

Il reste plus que le catalyseur bouché... Vous pensez que je suis sur la bonne voie ou qu'il va quand meme falloir le changer? le but etant dans un premier temps de passer le CT (puis de recuperer une voiture qui marche... :-) )

yonathan
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : PARIS
Emploi : Ingénieur Informatique
Niveau technique automobile : Bricoleur
Date d'inscription : 29/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1.9 dTi an 2001 ] Moteur manque de couple

Message par ced-46 le Mar 26 Oct 2010, 00:04

Une vanne EGR propre ne veut pas dire une vanne EGR qui fonctionne correctement.

Mais si l'additif a bien marché alors je tenterais une deuxième cure d'additif.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ Renault Clio 1.9 dTi an 2001 ] Moteur manque de couple

Message par yonathan le Mar 26 Oct 2010, 09:27

C'est ce que j'avais pensé faire... Je vous tiens au courant apres la contre visite de mon CT.

Si tout va bien ben on mettra le post à resolu...

Merci a tous pour votre aide... Si vous avez d'autres idées, je reste quand meme à l'écoute...

yonathan
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 33
Localisation : PARIS
Emploi : Ingénieur Informatique
Niveau technique automobile : Bricoleur
Date d'inscription : 29/04/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum