Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 23:31 par Back91

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 18:39 par marino.p

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

[ Ford Focus 1.6 TI-Vct 115cv ] voyant gestion moteur s'allume.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Focus 1.6 TI-Vct 115cv ] voyant gestion moteur s'allume.

Message par Craftmax le Ven 10 Juin 2011, 14:58

Bonjour a tous, je suis un lycéen en mécanique automobile et je rencontre un problème avec la voiture de mon père. C'est une Ford focus 1.6 Ti-vct 115CV et régulièrement, lorsqu'on roule avec, les voyant d'incidents moteur et de gestion moteur s'allume et la voiture se met en mode dégradé. Mon père a emmener la voiture chez un garage agrée Ford mais a part nous prendre de l'argent ils n'ont rien trouver.
J'ai donc décider de l'emmener a mon lycée pour essayer de la passager a l'outil de diagnostique Multi marques et j'ai trouver des défauts concernant des pertes de contacte entre certains modules. Mon prof pense qu'il y aurais un faux contacte entre des modules dans le tableau de bord ou ailleurs (calculateur?) mais je n'ai rien trouver dans la revue ford.

Donc je vous demande si vous avez déjà rencontrer ce problème ou si vous avez des solutions, merci énormément de votre attention.


Max

Craftmax
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 24
Localisation : Grasse
Emploi : Lycéen mécanique automobile
Niveau technique automobile : Bon
Date d'inscription : 10/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Focus 1.6 TI-Vct 115cv ] voyant gestion moteur s'allume.

Message par ced-46 le Sam 11 Juin 2011, 00:10

Salut,

Quelles sont les erreurs exactes relevées par la valise de diag ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Focus 1.6 TI-Vct 115cv ] voyant gestion moteur s'allume.

Message par Craftmax le Mar 14 Juin 2011, 14:32

Bonjour, je ne me souviens plus exactement mais c'etais du style, Liaison perdu vers le module, quelque chose comme ça.

Craftmax
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 24
Localisation : Grasse
Emploi : Lycéen mécanique automobile
Niveau technique automobile : Bon
Date d'inscription : 10/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Focus 1.6 TI-Vct 115cv ] voyant gestion moteur s'allume.

Message par ced-46 le Mar 14 Juin 2011, 22:55

Salut,

Ok bon ce n'est pas du précis lol!

Tentes de débrancher/rebrancher les différentes broches des modules. Il s'agit peut-être simplement d'un faux contact.

Mais le mieux serait de savoir quel module est en erreur !!!!

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford Focus 1.6 TI-Vct 115cv ] voyant gestion moteur s'allume.

Message par Craftmax le Lun 20 Juin 2011, 16:41

D'accord désolé pour le manque de précision, encore merci :).

Craftmax
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 24
Localisation : Grasse
Emploi : Lycéen mécanique automobile
Niveau technique automobile : Bon
Date d'inscription : 10/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Focus 1.6 TI-Vct 115cv ] voyant gestion moteur s'allume.

Message par mamate le Jeu 24 Nov 2011, 14:59

slt à toi MAX
J'ai la même voiture que ton père. Et le même problème met arrivé a 110 000 km. Après beaucoup de recherche. C'était la corroie de distribution qui était décalé. Donc j'ai tout changé la corroie et elle est reparti comme au premier jour.
Voila j'espère que pour toi c'est résolu.
Bonne journée

mamate
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 26
Localisation : wavrin
Emploi : GAV
Niveau technique automobile : moyen
Date d'inscription : 24/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum