Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Citroen Berlingo 1.4 ess.2004 ] Problème temperature et liquide de refroidissement
Aujourd'hui à 14:51 par Zorba49

» [BMW E39 523i touring bva 1999] Bruit de souffle venant du puit de jauge à huile
Aujourd'hui à 14:34 par BMW PASSION

» [ SEAT TOLEDO 1.9D an 1997 ] Bruit métallique train arrière
Aujourd'hui à 14:23 par manu83

» [BMW E39 523i touring bva 1999] Bruit important ventilo
Aujourd'hui à 14:10 par MACFLID

» [ BMW 850 CI bva an 1991 ] boite auto n'avance pas
Aujourd'hui à 14:09 par BMW PASSION

» [ BMW e46 330 Xi an 2001 ] eau dans l'habitacle
Aujourd'hui à 13:42 par BMW PASSION

» [ BMW e60 530d an 2006 ] vidange BVA
Aujourd'hui à 13:27 par Utoi

» [ E39 525 TDS an 1998]problème décharge batterie...
Aujourd'hui à 13:13 par BMW PASSION

» Bmw E.39 td pack luxe année/1998 ]problème bruit moteur .?
Aujourd'hui à 13:11 par BMW PASSION

» [ mini cooper s an 2004 ] probleme harman kardon : pas de son
Aujourd'hui à 13:06 par Utoi

» [ Bmw E39 530D an 1999 ] Comment déposer l'écran 4/3 TV ?
Aujourd'hui à 13:02 par Utoi

» Ma nouvelle acquisition une BMW 320iA Touring phase 1,5 de 01/2001
Aujourd'hui à 11:58 par Utoi

» [ VW Golf 4 TDI 110 ] démontage volant avec Airbag
Aujourd'hui à 00:45 par Migdoohan

» Mon vw bora tdi 115 ne demarre plus et le tableau n'allume pas
Hier à 23:45 par BigJon

» [Ford transit .année .1994 ]double cabine ] problème pompe injection Bosch : 0460414086
Hier à 21:24 par rené42560

» [ citroen C5 HDI 140 an 2009 ] faire le plein d'Eolys
Hier à 21:00 par bzouf57

» VW polo an 2000 centralisation morte
Hier à 19:31 par Tomy95

» [ Renault Laguna essence an 1997 ] problème ventilateur moteur
Hier à 19:16 par fred5962

» présentation
Hier à 12:56 par albatros

» présentation jacquy13
Hier à 12:56 par jacquy13

» [ bmw e39 525 tds an 1996 ] probleme trou a l'accélération en passant la deuxième
Hier à 11:55 par bruno 76

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Hier à 11:53 par d-nasty

» bmw 325 tds problème de perte de puissance aléatoire et fumée noire
Hier à 01:13 par vincent60

» [Fiat Punto 1,9l jtd 130 Ch 2006] bruit metalique à froid
Hier à 01:01 par DiaboloEtSatanas

» [BMW E39 523i touring bva 1999] bougie cassée dans 5ieme cylindre
Jeu 18 Déc 2014, 23:46 par MACFLID

» [BMW 530d 193cv 2003] problème turbo neuf
Jeu 18 Déc 2014, 20:04 par terry06

»  [BMW E.60 530d février 2005 moteur M57TU Production 2004/09 ] Fumée blanche
Jeu 18 Déc 2014, 20:00 par WOZNIAK Daniel

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Jeu 18 Déc 2014, 18:19 par bmw4100

» [ bmw e39 530d an 2001 ] siège électrique conducteur bloqué
Mer 17 Déc 2014, 21:17 par terry06

» [bmw 525 tds e39 1997] bruit dans le moteur et perte de puissances !!!!
Mer 17 Déc 2014, 21:02 par djjunior59

[ Ford Transit 2,2 85 ch an 2007 ] Ou voit on le niveau de Boite ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford Transit 2,2 85 ch an 2007 ] Ou voit on le niveau de Boite ?

Message par clone le Mar 28 Juin 2011, 10:45

Salut les gens

Voilà je rencontre quelques soucis avec ma boite de vitesse, je décide donc de vérifier le niveau de celle-ci j'ouvre le capot moteur regarde la boite de vitesse (du dessus) et là, je ne vois rien qui puisse se retirer genre un bouchon ou autre, j'ai vu sur le net qu'il fallai remplir la boite avec une grosse seringue, donc l'orifice ne doit pas être gros !!

Pourriez-vous m'orienter

Merci d'avance

clone
Nouveau
Nouveau

Masculin Nombre de messages: 13
Age: 40
Localisation: France
Emploi: Artisant
Niveau technique automobile: Trés moyen
Date d'inscription: 24/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford Transit 2,2 85 ch an 2007 ] Ou voit on le niveau de Boite ?

Message par sacha le Mar 28 Juin 2011, 20:48

Salut
numéro 1 c'est la visse de remplissage et de niveau, véhicule garé a plat ouvre la visse numéro 1, si le huile coule niveau bon, huile ne coule pas il manque
la visse 2 c'est pour faire la vidange

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15253
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum