Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 19:38 par minesota59

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[ VW golf IV 1.9 sdi an 2001 ] Voyant bougies préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW golf IV 1.9 sdi an 2001 ] Voyant bougies préchauffage

Message par golfIVSDI le Lun 03 Oct 2011, 10:39

Bonjour à toutes et tous,

voilà, je me présente, j'habite en Seine et Marne, j'ai 32 ans, employé administratif et d'un niveau mécanique et technique automobile faible.

J'ai acheté l'année dernière une voiture d'occasion:

Volkswagen golf IV sdi 1,9 / année 2001 / 5CV / diesel / aujourd’hui : un peu plus de 143000 km au compteur.

Je ne l'utilise que le week-end ou pour aller faire les courses.

Le contrôle technique date de fin octobre 2010 (ok) et la personne qui me l'a vendue, très sérieuse, a, juste avant de ma la vendre et factures à l'appui, changé la batterie, les plaquettes de frein, la courroie de distribution (112000 km) ...
La voiture était dans un très bon état.

Depuis, j'ai, bien entendu, vérifié la pression des pneus.
Et avec des amis ancien ou encore mécaniciens, nous avons procédé à l'entretien des essuis glace, à la vidange et au changement des filtres à air, à huile et à gasoil. De même, ils ont vérifié, pour contrôle, qu'aucune fuite n'existait. Tout est nickel.

Elle est donc bien entretenue et n'est pas utilisée de façon intensive.

Cependant, voilà mon problème.
Depuis le début du mois de juillet environ, mon voyant de bougies de préchauffage clignote, non pas au démarrage mais après un peu de route.
En outre, la voiture démarre sans souci.
N'y connaissant pas grand chose en mécanique, un ami m'a indiqué qu'il était nécessaire de changer les bougies, notamment avec l'hiver approchant, sous peine de ne pas pouvoir démarrer.
Etant pas mal occupé ces dernières semaines, je ne me suis penché sur le problème que ces derniers jours et n'ai installé les bougies que jeudi dernier (29 septembre).
Ce qui est bizarre, c'est que le voyant ne clignotait plus du tout depuis environ deux semaines sans modification sur la voiture?!??

J'ai quand même préféré agir.
J'ai donc acheté 4 bougies neuves dans un centre d'accessoires très sérieux sur présentation de la carte grise.
J'ai vérifié que c'était bien les bonnes et tout était ok.

Un ami me les a toutes installé jeudi (les anciennes étaient noires à la base) et me voilà avec des bougies totalement neuves.

Sur le trajet du retour aucun souci, mais voilà que pratiquement arrivé chez moi après une vingtaine de kilomètres, le voyant se remet à clignoter.

Vendredi matin, j'ai effectué un petit trajet et le voyant a clignoté une minute après le démarrage pendant à peine 5 mn puis plus de signal lumineux jusqu'à mon retour.

Samedi, j'ai effectué deux trajets d'une quarantaine de kilomètres.
Pour l'aller, le voyant n'a clignoté qu'au bout d'une vingtaine de kilomètres en plein bouchons.
Au retour, il s'est mis à clignoter peu après le démarrage puis s'est à nouveau éteint au bout de quelques minutes.

J'aurais besoin de vos conseils ou de vos témoignages si des personnes connaissent le même souci.

Sinon, selon un ami, la voiture présente, semble t-il un petit souci d'équilibrage ou de parallélisme, le volant se mettant à vibrer à une vitesse précise (aux alentours de 115km/h).

De même, il est possible, toujours selon un ami, qu'il faille bientôt changer une courroie ... en accélérant, certaines fois, un espèce de léger "cliquetis" se faisant entendre. Mais rien n'est sur.

Tout cela peut il être lié?

Dois je absolument passer chez un garagiste pour un prix parfois prohibitif et n'ayant pas les moyens?
Dois je la passer à la valise?

Merci pour vos réponses et votre aide.



golfIVSDI
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 37
Localisation : seine et marne
Emploi : employé administratif
Niveau technique automobile : faible
Date d'inscription : 03/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 sdi an 2001 ] Voyant bougies préchauffage

Message par sacha le Lun 03 Oct 2011, 17:54

Salut
pour moi c'est une sonde qui merdouille, un passage sur la valise je t conseil pour voir les défaut

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 sdi an 2001 ] Voyant bougies préchauffage

Message par greg30 le Lun 03 Oct 2011, 19:07

Salut
pour le cliquetis cela vient des soupapes quand tu passe les vitesses a bas régime

greg30
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 25
Localisation : 30
Emploi : Fléchétiste professionnel
Niveau technique automobile : 1.4 16v VW
Date d'inscription : 03/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 sdi an 2001 ] Voyant bougies préchauffage

Message par sacha le Dim 16 Oct 2011, 12:41


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum