Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par mquert le Lun 21 Nov 2011, 15:37

Bonjour,

J'ai consulté les pages du forum pour des problèmes similaires, mais je vois pas bien comment procéder d'un point de vue "pratique".

Je m'esplique :

Après passage au garage et changement de deux injecteurs + pré-cata, j'ai eu une faible sensation (à plusieurs reprises) d'avoir moins de pêche (pas tout de suite mais une quinzaine de jours plus tard)... comme si j'accélérais avec une essence qui monte en régime, certes, mais loin des accélérations franches que je connais.

La question se posant à moi, j'y ai prêté plus d'attention, et sur une deux voies (110) se terminant en côte, j'ai voulu appuyer un peu pour dépasser un véhicule ralentissant... et là elle monte un peu puis (120 ?) l'impression d'une coupure... même en appuyant plus, toujours rien !

Même nécessité le lendemain (dépassement) à un autre endroit, et même symptôme. Au retour, je reproduis l'accélération sur la 2 voies en côte... pas de souci, je monte à 140 dans la côte. A d'autres moments quand j'appuye... ça roule "normal" pour ce type de moteur, puis à d'autres l'impression d'une montée lente et très progressive (tellement progressive que je me retrouve avec le pied au plancher).

Et donc :

J'ai lu que le débitmètre pouvait être en cause, alors j'aimerais bien le débrancher... mais comment fait-on ? J'ai retiré le cache, j'accède au débitmètre, mais est-ce que je dois juste "débrancher la prise" ou défaire les deux vis torx, le retirer et ensuite remettre les deux vis avec leur support, sans le branchement ?

Ah oui, au fait, un détail : E39 530D touring - 193 cv - 10/2001

Merci d'avance pour votre aide
A+
mquert




mquert
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 49
Localisation : Eure
Emploi : indépendant
Niveau technique automobile : amateur
Date d'inscription : 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par sacha le Lun 21 Nov 2011, 17:15

Salut

Oui débranche juste la prise !!

Sur une accélération elle fume noir ??

Pense à la passer sur une valise diagnostique .

A+




JCB

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par mquert le Lun 21 Nov 2011, 17:46

Salut et d'abord merci pour ta réponse.

Côté fumées... je fais beaucoup de trajets à vitesse stabilisée (90 ou 110), c'est-à-dire sans "pousser" vraiment le moteur. Alors, j'en profite pour lancer un peu la bête en 3ème à certain endroits de mon trajet, souvent le soir en revenant.

Et je trouve (une impression) qu'elle fume plus qu'avant et plus longtemps (toute l'accélération), mais est-ce que je ne suis pas "influencé" par la fumée dans la lueur des phares de ceux qui me suivent ?

Sinon en plein jour, je n'ai pas l'impression de fumées noires, voire même pas vraiment de fumées d'ailleurs... il faut que je surveille mieux !

Alors pour commencer peut-être... passage à la valise, parce que la prise du débitmètre, et bien je n'arrive pas à la retirer ! (y a une technique ?)

A+
mquert

mquert
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 49
Localisation : Eure
Emploi : indépendant
Niveau technique automobile : amateur
Date d'inscription : 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par sacha le Lun 21 Nov 2011, 17:58

tu peu prendre une photo de la prisse ?
une prisse ronde, tu tourne ver la gauche et tire pour la sortir
ok pour la fumé, merci

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par mquert le Lun 21 Nov 2011, 18:24

Oui je peux prendre une photo demain, sinon en cherchant sur g..g.e images, j'ai trouvé cette photo :



C'est le même branchement que sur la mienne. Il y a une languette plastique de chaque côté de la prise, j'ai essayé de les écarter un peu pour débloquer la fiche... mais je n'ai pas pas insisté sinon je sentais que j'allais casser.

D'où ma question sur le retrait des deux vis torx (faciliter accès et manipulation ?)

Merci, et s'il le faut je prends une photo demain.

A+
mquert

mquert
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 49
Localisation : Eure
Emploi : indépendant
Niveau technique automobile : amateur
Date d'inscription : 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par sacha le Lun 21 Nov 2011, 18:34

oui faut écarté 2 languettes et tiré pour déconnecté la prisse
pour savoir si y a du changement faut déconnecter la prisse de débitmètre!!
si tu dévisse les visses pour retire tout c'est pas bon, car la prisse reste toujours connecter au débitmètre

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par mquert le Lun 21 Nov 2011, 20:32

re-merci sacha67,

J'y retourne demain si la météo veut bien rester tempérée !

Je vais y aller délicatement (en fait je n'arrive pas bien à écarter les deux languettes... et en même temps tirer sur la prise !) et je te donnerai mes résultats.

Bonne soirée,
A+

mquert
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 49
Localisation : Eure
Emploi : indépendant
Niveau technique automobile : amateur
Date d'inscription : 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par mquert le Mar 22 Nov 2011, 12:45

Alors... des nouvelles !

J'ai réussi à retirer la fiche du débitmètre : il faut presser les languettes et non les écarter !
Mais je l'avais mis dans mon profil : "amateur".

Sinon, j'ai fait un chti tour dans la purée de pois, et l'impression de plus de réactivité/synchronicité avec l'accélérateur et son dosage (un peu plus souple à bas régime alors ?)

Je n'ai pu que pousser un peu en 2 et 3ème (on voit rien dans le brouillard !), et l'impression que c'est un peu plus consistant en accélération. Pas de fumée remarquable.

Bref, pas un franc changement dirait-on... ça voudrait dire que le débitmètre est naze ?

Ceci dit, il faut que j'essaye sur une voie rapide pour voir si les symptômes peristent !

voilà pour mes avancées

A+
mquert

mquert
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 49
Localisation : Eure
Emploi : indépendant
Niveau technique automobile : amateur
Date d'inscription : 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par sacha le Mar 22 Nov 2011, 18:40

donc tu remarque un changement!!
débitmètre a remplacer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par fabi186 le Mar 22 Nov 2011, 18:56

Salut

Je ne suis pas un expert en Bmw mais à tu contrôler les volets d'air du collecteur d'admission?
Car il peut créer les mêmes sensations !

A+





JCB

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par BMW PASSION le Mar 22 Nov 2011, 21:07


Salut !

Une question qui peu être "Basique" et le Filtre à air ,dans
tout ça il est comment Question

car ça a son importance

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par mquert le Mar 22 Nov 2011, 21:44

Bonsoir à tous,

fabi186 : les volets du collecteur d'admission ?
Ben en fait j'ai lu un ou plusieurs forums où il était conseillé de les supprimer... mais j'avoue que je me vois mal dans cette opération-là pale

BMWpassion : les filtres viennent d'être changés.

sacha67 : je veux bien changer le débitmètre mais j'ai lu sur un autre forum qu'il est naze quand il n'y a pas de changement justement, et comme je ne connais pas le fonctionnement de cette pièce... je n'en connais pas la logique non plus. Si je suis les diverses indications :
1. faut le remplacer quand il n'y a pas de changement
2. faut le remplacer quand il y a changement/amélioration
>>> faut le changer tout le temps... donc cette pièce ne sert à rien scratch

J'ai lu aussi que le capteur de pression du carburant pouvait être défaillant ... ??? Mais bon, à ce tarif-là, je vais changer toute la voiture !

A+
mquert

mquert
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 49
Localisation : Eure
Emploi : indépendant
Niveau technique automobile : amateur
Date d'inscription : 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par BMW PASSION le Mar 22 Nov 2011, 23:11

Salut !

Visite ce site ci dessous :

http://www.maf-shop.com/product_info.php/info/p18_d-bitm-tre-pour-BMW-0928400314-13622247074-13627787076.html

Pour le diagnostique regarde :CECI

Après tu analyse




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par mquert le Dim 27 Nov 2011, 13:00

Bonjour à tous,

Et surtout merci pour vos messages, et notamment la documentation.

Après tout cela, je n'avais pas disparu, mais il fallait que je trouve à bien repérer tous les symptômes présents, donc me mettre dans les diverses conditions.

Et le bilan est celui-là (débitmètre débranché) :

1) je sors d'un axe rapide pour prendre du gazoil, et en repartant une longue rampe d'accès que je connais bien. J'accélère toujours bien à cet endroit, juste pour le plaisir de monter avec le siège collé dans le dos . Et là, je trouve que cela ne donne plus le même effet "turbo"... plus linéaire, puis arrivé à 90/100 c'est comme si tout s'arrêtait, plus d'accélération mais maintien de la vitesse en cours (même en accélérant plus fort). Je relâche la pédale, et on dirait que ça remet en possibilité d'accélérer ensuite.
>>> A noter que c'était ce dont je me plaignais au début ! (même symptôme avec débitmètre branché, ce qui accréditerait son mauvais fonctionnement alors ?)

2) Fumées : plus de fumées avec le débitmètre débranché (plutôt l'inverse quand il est branché)

3) Sont apparues de petites secousses/creux (comme des ratés, très brefs) au ralenti, débitmètre débranché... pas tout le temps mais plutôt à chaud qu'à froid. (à peine visible au niveau de l'aiguille du compté-tour, qui bouge à peine mais faut bien regarder !)

4) hier sur autoroute, toujours débitmètre débranché, à 130 puis je veux dépasser un véhicule plus lent, et pour ne pas gêner celui que je vois débouler au loin dans mon rétro, je pousse un peu pour le "passer" vite fait... et là vraiment, une réponse très lente et laborieuse du moteur (comme si je n'avais plus de turbo en fait), heureusement que j'avais anticipé l'arrivée de l'autre véhicule ! Normalement, avec ce moteur là en "fonctionnement normal" j'avais de quoi faire cette manœuvre sans problème !

Voilà... j'étais parti pour l'achat d'un débitmètre, mais comme je ne sais plus bien quoi penser de mes symptômes avec tout ce que j'ai lu (un forum que je ne retrouve plus argh ! où quelqu'un évoque le même problème d'arrêt soudain de l'accélération et à qui l'on dit que c'est le capteur de pression d'alimentation qui est à changer) au final je crois que le mieux serait quand même d'aller faire un diag valise ! Si vous avez des idées, je suis preneur, sinon je vous donnerai des nouvelles quand je serai passé au diag.

Bon dimanche à tous,
mquert


mquert
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 49
Localisation : Eure
Emploi : indépendant
Niveau technique automobile : amateur
Date d'inscription : 21/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Convertisseur de pression de Turbo !

Message par BMW PASSION le Dim 27 Nov 2011, 13:35

Salut !

Personnellement j'irais voir du coté de la pièce ci dessous ,la contrôler,et aussi
les durite de dépression reliés au convertisseur de Turbo !

ou éventuellement la changer ( ça doit couter moins cher qu'un débitmètre )

A voir


01 CONVERTISSEUR DE PRESSION de Turbo 1 Réf .11747796634




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E39 530D touring 193 cv an 2001 ] Comment débrancher le débitmètre ?

Message par ced-46 le Dim 27 Nov 2011, 23:38

Salut,

avec bmwpassion.

Et tant que tu y es, vérifies bien l'état des différentes durites d'air : grosses et petites.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum