Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[ VW Saviero 1.6 ess. an 2005 ] ralenti instable, ratées moteur surtout en démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Saviero 1.6 ess. an 2005 ] ralenti instable, ratées moteur surtout en démarrage à froid

Message par doran le Jeu 23 Fév 2012, 09:35

Bonjour à tous,

Comme je l'indique dans le titre, ma voiture a des ratées lors des démarrages à froid le matin,
Si je roule sans laisser le moteur tourné au ralenti pendant 2 à 5 minutes, la voiture a des accoups intempestifs assez importants, celà ne s'arrête que si j'accélère franchement sur de plus ou moins longues distances. Et même en accélérant franchement, je constate qu'il y a quand même de petit accoup moins importants toutefois, c'est comme si la voiture était un peu essoufflé et reprenait son soufle avant de poursuivre son accélération.

Que dois-je faire pour remédier à ce problème,

Merci d'avance.

NB : en démarrage à chaud, le moteur a aussi des accoups (moins importants toutefois) en cas de changement brusque de régime moteur (par exemple : dans les embouteillages). Le moteur pète aussi légèrement.

doran
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 34
Localisation : Madagascar
Emploi : cadre
Niveau technique automobile : 1. Je sais tout juste ouvrir mon capot.
Date d'inscription : 23/02/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Saviero 1.6 ess. an 2005 ] ralenti instable, ratées moteur surtout en démarrage à froid

Message par David13700 le Jeu 23 Fév 2012, 12:07

Quel l'indice d'octane du carburant ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Saviero 1.6 ess. an 2005 ] ralenti instable, ratées moteur surtout en démarrage à froid

Message par noriavag le Sam 25 Fév 2012, 02:12

Salut.
"Le moteur pête légérement".
Je pense d'entrée à un problème d'allumage.
Je ne connais pas ton moteur. As-tu un distributeur dessus?
Si oui, commence par contrôler la tête de distributeur et son rotor. Il faut l'enlever et regarder à l'intérieur si elle n'est pas poreuse ou légérement fendue, ou simplement humide.
As-tu le témoin moteur qui s'allume?
Combien de Km?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [ VW Saviero 1.6 ess. an 2005 ] ralenti instable, ratées moteur surtout en démarrage à froid

Message par omalet1 le Sam 25 Fév 2012, 15:24

Salut verifie aussi tes bougies et la tete de delco et son rotor comme dit si bien noriavag.

Ton filtre a air et en bonne etat?verifie aussi tes autres filtres.

omalet1
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 32
Localisation : belgique
Emploi : chauffeur
Niveau technique automobile : debutant
Date d'inscription : 12/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum