Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 17:46 par nevrakse

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

[ Renault Modus 1.5 DCI ] démarrage difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Modus 1.5 DCI ] démarrage difficile

Message par serge8630 le Jeu 08 Mar 2012, 19:04

Bonjour

Mon Modus à 85000 kms et connait de sérieux problème de démarrage .

Avant 60000kms Renault m'a changé les injecteurs ( gas oil sale qu'il dit !!

Et de nouveau maintenant il démarre mal , il y a beaucoup d'air dans les tuyauteries carburant il semble qu'il se désamorce .

J'ai changé l'ensemble des tuyaux avec le poire d'amorçage + filtre coût +450 E toujours pareil

Un contrôle à été fait sur l'arriere de la pompe pour vérifier si limaille c'était nikiel

Avant d'aller plus loin je voudrai mettre un clapet anti-retour sur le tuyau de sorti de la pompe ( retour) ma difficulté c'est que la matière plastique du tuyau se travaille pas bien

Avez-vous des solutions ou idée sur mon problème

Merci

serge8630
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 64
Localisation : 78
Emploi : retraité
Niveau technique automobile : débutant
Date d'inscription : 08/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Modus 1.5 DCI ] démarrage difficile

Message par david38 le Jeu 08 Mar 2012, 19:19

Tu peut chauffe le tuyaux placstique pour mieu le travailler mais fait gaffe les diesel est inflamable

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2154
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Modus 1.5 DCI ] démarrage difficile

Message par ced-46 le Ven 09 Mar 2012, 02:07

Salut,

Tes problèmes de démarrage arrivent uniquement à froid ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Modus 1.5 DCI ] démarrage difficile

Message par serge8630 le Ven 09 Mar 2012, 06:19

Bjr

Non également à chaud

serge8630
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 64
Localisation : 78
Emploi : retraité
Niveau technique automobile : débutant
Date d'inscription : 08/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Modus 1.5 DCI ] démarrage difficile

Message par ced-46 le Ven 09 Mar 2012, 09:28

Salut,

Ok, tentes alors le clapet anti-retour mais si ça fonctionne ça cachera le vrai problème car normalement ça doit fonctionner sans.
Par contrer met le sur l'arrivée de gasoil car si tu le met sur le retour il n'y aur plus de retour scratch

vu que c'est la pompe qui amorce l'arrivée de gasoil il y a de grande chance pour que ça vienne d'elle.

As-tu vérifié ou remplacé les tuyaux de retour des injecteurs ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Modus 1.5 DCI ] démarrage difficile

Message par bib le Sam 10 Mar 2012, 03:36

salut
qu est ce qui a ete fait au juste sur la pompe HP pour le controle de la limaille
normalement tu controles ca dans le filtre a GO

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Modus 1.5 DCI ] démarrage difficile

Message par serge8630 le Sam 10 Mar 2012, 07:12

Bonjour et merci de votre aide

Oui le retour injecteurs est neuf également

Pour le contrôle de la pompe l'arrière à été démonté et c'était propre !

Mon premier filtre je l'ai jeté aussitôt Ma première erreur , celui qui est dessus n'a deux mois peut-être insuffisant pour y trouver de la limaille ?

Un chef d'atelier de Renault m'a dit d'aller vérifier dans le réservoir mais l'accès par dessus est impossible c'est une trappe de visite qui ne sert à rien ! Celui qui à valider çà au projet modus j'espère qu'il à changé de métier ou qu'il est passer à la concurrence.


serge8630
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 64
Localisation : 78
Emploi : retraité
Niveau technique automobile : débutant
Date d'inscription : 08/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Modus 1.5 DCI ] démarrage difficile

Message par bib le Sam 10 Mar 2012, 10:03

ah ben ca sera tjs propre...
faut regarder si les rouleaux et le stator se sont usine.
pour le filtre a GO
vidange le et regarde a l aide d un aimant voir ce que ca donne
a mon avis il y en a deja

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum