Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Jeu 08 Déc 2016, 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[ VW golf 1.9 tdi 110 an 1998 ] Turbo qui s'enclenche tard

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW golf 1.9 tdi 110 an 1998 ] Turbo qui s'enclenche tard

Message par g-rem'y le Mar 24 Avr 2012, 18:17

Bonjours/soirs a tous, Je vien d'acquérire une golf 4 cabriolet TDI 110ch de 98.

Rien a dire elle va bien etc , juste un truc qui me chiffone : Le turbo ne s'enclenche que apartire de 2200 2600 tr/min

je trouve sa tard quand meme non?

avant j'avais la meme en TDI 90 et le turbo s'enclencher vers 1900tr/min et de méme pour ma golf 3

je sais pas si ses un problemes, ou si cela est normale quelqu'un pourais m'éclairer ?

merci a tous.

g-rem'y
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 24
Localisation : Belgique ( mons )
Emploi : etudiant mecanique
Niveau technique automobile : etudiant
Date d'inscription : 26/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 1.9 tdi 110 an 1998 ] Turbo qui s'enclenche tard

Message par ced-46 le Mer 25 Avr 2012, 00:59

Salut,

Il te faut vérifier l'état de la wesgate et surtout si au repos la soupape est bien fermée.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW golf 1.9 tdi 110 an 1998 ] Turbo qui s'enclenche tard

Message par g-rem'y le Mer 25 Avr 2012, 13:10

Tu vérifie sa comment ?

g-rem'y
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 24
Localisation : Belgique ( mons )
Emploi : etudiant mecanique
Niveau technique automobile : etudiant
Date d'inscription : 26/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 1.9 tdi 110 an 1998 ] Turbo qui s'enclenche tard

Message par David13700 le Mer 25 Avr 2012, 13:26

Fait en essai en débranchant le débitmètre

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf 1.9 tdi 110 an 1998 ] Turbo qui s'enclenche tard

Message par bleualpine le Lun 30 Avr 2012, 23:10

@ced-46 a écrit:Salut,

Il te faut vérifier l'état de la wesgate et surtout si au repos la soupape est bien fermée.

Il s'agit d'un turbo à géométrie variable. Donc vérifier manuellement que le systeme de géométrie variable n'est pas bloqué. Vérifier que toutes les durites de depressions sont bien en place et non percées, et comme le suggère David faire un test débitmètre débranché.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum