Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 10:42 par Laure B

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

[VW Polo 1.4 e] Surchauffe moteur.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[VW Polo 1.4 e] Surchauffe moteur.

Message par nakthammaseng le Ven 24 Nov 2006, 10:25

salut a tous!
j'ai pris un dodane un peu trop fort et quelque minute après la voiture s'es mise a chauffer!!
quel est le problème a votre avis?
merçi d'avance


Sujet modifié par Modo.

nakthammaseng
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 40
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par nakthammaseng le Ven 24 Nov 2006, 10:37

a votre avis c'est electrique ou le calorstat ou le thermocontact???

nakthammaseng
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 40
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par noriavag le Ven 24 Nov 2006, 11:01

Salut.
Quel moteur ta Polo?

Si ton tuyau radiateur inférieur est froid, il s'agit du thermostat.
Si les 2 sont chaud ( inférieur et supérieur ) il faut ponter le thermocontact du ventilateur. Si le ventilateur tourne en pontant, changer le thermocontact.

Mais avant toute chose, contrôler le niveau d'eau et voir si en mettant des gaz, l'eau arrive bien dans le vase d'expantion par le petit tuyau supérieur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par nakthammaseng le Ven 24 Nov 2006, 11:08

c'est un polo 1.4L essence
le superieur est chaud,l'inferieur froid,le radiateur est froid.
le ventilo je l'es mis en direct il tourne

nakthammaseng
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 40
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par nakthammaseng le Ven 24 Nov 2006, 11:09

le niveau d'eau est bon

nakthammaseng
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 40
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par noriavag le Ven 24 Nov 2006, 11:12

Contrôle l'arrivée de l'eau dans le vase d'expantion. ( c'est pour contrôler le bon fonctionnement de la pompe à eau ).
Si c'est bon, c'est le thermostat.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par nakthammaseng le Ven 24 Nov 2006, 11:18

l'eau arrive bien dans la vase d'expension.
merçi c'est bien çà donc.
mais le choc?rien a voir avec un relai ou pièce electrique.
il est la cause du disfonctionnement du thermostat?

nakthammaseng
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 40
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par noriavag le Ven 24 Nov 2006, 11:24

Peut-être.
En démontant, regarde bien l'intérieur de la pièce ou est le thermostat. Elle casse très souvent.
Si c'est le cas, il faut changer le thermostat et le support.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par nakthammaseng le Ven 24 Nov 2006, 11:32

ok merçi,je vais allez faire ça.
a+

nakthammaseng
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 40
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[ VW Polo 1.4 ]

Message par nakthammaseng le Lun 27 Nov 2006, 13:02

Sujet fusionné par Modo.

j'ai changer mon calorstat suite a un probleme de surchauffe.c'est bon elle chauffe plus mais mon ventilateur ne tourne toujours pas!!!
il est ou le probleme.
la pipe en plastique était cassé es ce que des copeau en plastique caser a ce niveau a pu engendrer un disfonctionnement du thermostat??
je comprend peu,pouvez vous m'éclairer??

nakthammaseng
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 40
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par nakthammaseng le Lun 27 Nov 2006, 14:52

quelles sont les risques si mon ventilateur ne tourne pas??mais que le LR circule bien?

nakthammaseng
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 40
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par noriavag le Lun 27 Nov 2006, 17:26

Salut.
Les débrits de la pipe ne peuvent pas abimer autre chose.
Contrôle:
- Température identique des tuyaux sup. et inf. du radiateur.
- Arrivée de l'eau dans le vase d'expantion par le petit tuyau sup.
- Ventilateur qui tourne quand tu pontes la prise du thermocontact.
- As-tu du chauffage dans l'habitacle?
A+

PS: J'ai fusionné ton message, il ne sert à rien d'ouvrir un nouveau sujet.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par nakthammaseng le Mar 28 Nov 2006, 19:51

température des tuyaux sup et inf ok.
arrivée d'eau ok
le ventilateur tourne lorsque je le ponte (d'ailleurs on m'a dit que s'il tourne c'est que le thermocontact est mort)
chauffage dans l'habitacle ok(d'ailleurs je le mettais à fond avant de changer mon calorstat pour faire baisser la température)

nakthammaseng
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 40
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par Z1000BOY le Mar 28 Nov 2006, 22:09

@nakthammaseng a écrit:température des tuyaux sup et inf ok.
arrivée d'eau ok
le ventilateur tourne lorsque je le ponte (d'ailleurs on m'a dit que s'il tourne c'est que le thermocontact est mort)chauffage dans l'habitacle ok(d'ailleurs je le mettais à fond avant de changer mon calorstat pour faire baisser la température)

l'as tu remplacé ? ou testé ?

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par nakthammaseng le Jeu 30 Nov 2006, 17:27

merçi a tous c'etait bien le calorstat
mais j'ai un nouveau soucis:
il y a deux visses de fixation, la tête de l'une d'entre elle a casé(cause rouille)
comment faire pour la viré avec le peu d'espace qu'on a?
quelqu'un a une solution?

nakthammaseng
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 40
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par noriavag le Jeu 30 Nov 2006, 18:44

Salut.
Là, il faudrait une photo pour qu'on puisse se rendre compte.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par nakthammaseng le Jeu 30 Nov 2006, 21:27

ben quand j'ai changer le calorstat,il fallais enlever deux vices pour enlever le support.l'une des deux vice a cassé,snif.il reste la tige qui dépasse un peu et bien sur le reste de la vice est bien ancré dans son logement.j'arrive pas a la viré pour la remplacer

nakthammaseng
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 40
Date d'inscription : 24/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Polo 1.4 e] Surchauffe moteur.

Message par noriavag le Jeu 30 Nov 2006, 22:52

Je vois tout à fait de quoi tu parles, mais si je ne vois pas la pièce, je peux rien faire pour toi.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum