Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

[ VW polo 1,4 an 2000 ] Probléme de surchauffe

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par ratons01 le Lun 22 Juin 2015, 23:30

Bonjour à tous !
J'aurais besoin de vos lumières :
J'ai une polo de l'année 2000 qui à 155000Km
Il y a une semaine l'aiguille de température s'est mise à grimper anormalement ( à 110 degrés quand j'arrive chez moi après 12 km).
J'ai ouvert le capot et j'ai constaté qu'il y avait des bulles dans le vase d'expansion ( hauteur de liquide normal)
On m'a dit que cela pouvait venir du thermostat et on m'a conseiller d'enlever ce dernier et de remettre la durite sans le thermostat ( pour voir s'il n'était pas bloqué).
cela à bien fonctionné pendant deux jours ( t° a 90°).
Aujourd'hui ça recommence, la t° se remet à grimper et de nouveau le "blop blop " dans le vase d'expansion ??
Si cela venait du thermostat, la voiture ne devrait plus chauffer vu qu'il n'est plus présent ( le thermostat bien sur )?? n'Est-ce pas ???

Si vous avez une idée n'hésitez pas !!
Merci et bonne soirée !!

ratons01
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : ain
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 22/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par Laure B le Mar 23 Juin 2015, 07:57

Bonjour,

Il peut y avoir pas mal de causes (pompe à eau, circuit encrassé...).
Déjà, il faudrait savoir si ces bulles apparaissent même moteur encore froid. Il faudrait démarrer le moteur, ôter le bouchon du vase et regarder s'il y a de grosses bulles alors que le liquide n'est pas encore "bouillant". C'est un test de joint de culasse (les bulles seraient les gaz d'échappement qui passent dans le ldr suite à un jdc déchiré).
Avec ce test on aura déjà des réponses importantes. Il est sûr que le thermostat n'est pas en cause ici.
A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2583
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par ratons01 le Mar 23 Juin 2015, 08:11

OK je vais regarder ça ce matin !!
j'espère juste que c'est pas un joint de culasse !!!!
Merci !!

ratons01
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : ain
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 22/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par ratons01 le Mar 23 Juin 2015, 22:23

bonsoir !
J'ai fait le test à froid et pas de bulles dans le vase d'expansion !!
j'ai vu un mecano de chez vw, il m'a dit que s'était peut être la sonde thermocontact vu que ventilo ne se met pas en route !

Qu"est-ce que vous en pensez ???
merci

ratons01
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : ain
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 22/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par Laure B le Mar 23 Juin 2015, 22:30

Bonsoir,

Oui, il faut suivre les indications du mécano. C'est bien s'il n'y a pas de grosses bulles.
Bonne soirée.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2583
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par karamelchaud69 le Mer 24 Juin 2015, 01:43

salut moi je conseille de changer thermo/kelo/pompe/et liquide
et tu est tranquille max frais 120e.
tu évite le j.culasse.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par william51 le Mer 24 Juin 2015, 16:56

@ratons01 a écrit:bonsoir !
J'ai fait le test à froid et pas de bulles dans le vase d'expansion !!
j'ai vu un mecano de chez vw, il m'a dit que s'était peut être la sonde thermocontact vu que ventilo ne se met pas en route !

Qu"est-ce que vous en pensez ???
merci

Bonjour,

Tu as déjà une des causes ou la seul à ton problème si le ventilo ne fonctionne pas cela peut être le thermocontact voir même ton ventilo bloqué fait un branchement en direct voir si le ventilo tourne.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par ratons01 le Jeu 25 Juin 2015, 09:11

Du nouveau !
En fait le ventilo se déclenche bien dés que la température atteint 110°.
Ensuite la température descend à 90°, mais dés que je suis par exemple à l'arrêt ça remonte, le ventilo se déclenche ...

Par contre j'ai constaté en démarrant moteur à froid une micro fuite à la" culasse" mais coté de la partie qui va à l'échappement vers le collecteur ( si cela s'appelle comme ça ?!).
J'ai un goujon manquant à cette endroit ce qui fait que le joint présent à cet endroit n'est pas forcément bien serré !

Est-ce que cela peur avoir une relation avec la surchauffe?

Ce pense pas que le goujon soit cassé à la base je vais essayé de trouver une solution de toute façon §!

Merci de vos réponse !!

ratons01
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : ain
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 22/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par albatros le Jeu 25 Juin 2015, 09:32

:bienvenue:

ratons01

Bonjour,

affraid bien sûr qu'il y a une incidence concernant le goujon manquant puisque pour  ta culasse il lui manque un point de serrage qui comme tu le sais celle-ci est serrer par huit écrous à la clé dynamométrique donc où il manque le goujon il y a fuite ensuite avec la chaleur ton joint de culasse va se déformer voir se couper à cet endroit là qui va provoquer sa rupture et tu seras obligé de déculasser pour réparer la CASSE

Un conseil fait ATTENTION évite de rouler comme ça

A suivre ...

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3350
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par Laure B le Jeu 25 Juin 2015, 10:25

Coucou

Je suis sur le portable donc je vais à l'essentiel. Ce n'est pas un goujon de collecteur?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2583
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par ratons01 le Jeu 25 Juin 2015, 22:11

Bah oui il me semble bien que c'est un goujon du collecteur , pas au niveau du joint de culasse en lui même !

ratons01
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 42
Localisation : ain
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 22/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW polo 1,4 an 2000 ] Probléme de surchauffe

Message par Steph59161 le Jeu 25 Juin 2015, 22:40

Tu peux faire un test co2 sur le vase d'expansion par le garage, sinon tu achete un test aquariophilie de pH en bandelette, tu le trempe dans le ldr si tu es sur un pH en dessous de 7 tu as du co2 dedans donc jdc.
Sinon vérifie ton radiateur et ton circuit avec tuyau d'arrosage comme pour un rinçage si ça coule pas il y a bouchon .
Tes durites sont dures ou pas?
Ta sondes températures est bonne?
Calorstat s'ouvre en faisant le test a la casserole et thermomètre ?
Ton radiateur est il plus chaud en haut qu'en bas?
Après rinçage au tuyau du point le haut vers la bas, l'eau s'écoule t elle normalement par rapport a la quantité entrée?
Ta distrib a été faite quand?
Ta voiture fume t elle blanc?
As tu constaté une perte de ldr?
En répondant a ses tests et indices on pourra peut être mieux te guider.
Bon courage,

Steph59161
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 37
Localisation : naves
Emploi : Consultant
Niveau technique automobile : Passionné et répare des voitures depuis 20 ans, BTS génie mécanique.
Date d'inscription : 04/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum