Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 14:56 par nevrakse

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 14:21 par leonidasXIII

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

[ Audi A3 2.0 TDI an 2009 ] Problème claquement à froid moteur common rail

Voir le sujet précédent Voir le sujet suivant Aller en bas

bou [ Audi A3 2.0 TDI an 2009 ] Problème claquement à froid moteur common rail

Message par maxime2542 le Mar 26 Juin 2012, 23:29

Bonjour tout le monde!

j'ai depuis quelques semaines une a3 2.0 tdi de fin 2008, c'est un moteur common rail et le problème si ça en est un est qu'il claque comme un vieux moteur diesel a froid et apres 500m ou 800m plus rien.
Quelqu'un a t'il dejà eu ce problème?
En tout cas merci d'avance pour vos réponses et bonne route.

Max

maxime2542
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : bourgoin jallieu
Emploi : commerçant
Niveau technique automobile : 6 ans dans l'automobile
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ Audi A3 2.0 TDI an 2009 ] Problème claquement à froid moteur common rail

Message par zobez le Mer 27 Juin 2012, 22:47

as tu mis une bonne huile au moins ?

___________________________________________
les vieilles voitures sont celles qui roulent le mieux !!!!!!!!!!

zobez
Petit mécano
Petit mécano

Masculin Nombre de messages : 133
Age : 37
Localisation : bondy
Emploi : pompier de paris
Niveau technique automobile : BEP mécano + mention complémentaire mise au point moteur
Date d'inscription : 19/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ Audi A3 2.0 TDI an 2009 ] Problème claquement à froid moteur common rail

Message par maxime2542 le Jeu 28 Juin 2012, 01:20

c'est l'huile de chez audi puis le véhicule a 45000km

maxime2542
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : bourgoin jallieu
Emploi : commerçant
Niveau technique automobile : 6 ans dans l'automobile
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ Audi A3 2.0 TDI an 2009 ] Problème claquement à froid moteur common rail

Message par maxime2542 le Sam 30 Juin 2012, 02:41

Bonjour à tous!

Après un diag aucun défaut détecté

help me please!!!

maxime2542
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : bourgoin jallieu
Emploi : commerçant
Niveau technique automobile : 6 ans dans l'automobile
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ Audi A3 2.0 TDI an 2009 ] Problème claquement à froid moteur common rail

Message par ced-46 le Sam 30 Juin 2012, 04:23

Salut,

Peux-tu faire une vidéo afin qu'on puisse entendre le bruit ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bou Re: [ Audi A3 2.0 TDI an 2009 ] Problème claquement à froid moteur common rail

Message par maxime2542 le Dim 01 Juil 2012, 22:57

Bonsoir,

pas de soucis je te posterai ça dans la semaine

maxime2542
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 32
Localisation : bourgoin jallieu
Emploi : commerçant
Niveau technique automobile : 6 ans dans l'automobile
Date d'inscription : 26/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ Audi A3 2.0 TDI an 2009 ] Problème claquement à froid moteur common rail

Message par yul69460 le Lun 13 Mai 2013, 19:31

Salut !!!!
Je crois bien que sa va te couté cher !!!
Il faut que tu ouvre ton filtre a gasoil et que tu regarde si il y a de la limaille dedans, et si c'est le cas tu devras remplacer tous ton circuit de gasoil du réservoir jusqu'au injecteurs!!!!
Ou alors deuxième possibilité , tu doit allé chez Audi pour qu'il contrôle les valeur de régulation des injecteurs au ralentit !
Voila je pense que ton problème est par la !

yul69460
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : LE PERREON
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ Audi A3 2.0 TDI an 2009 ] Problème claquement à froid moteur common rail

Message par yul69460 le Lun 13 Mai 2013, 19:38

Re !!!
J'ai une autre solution qui va te couté beaucoup moins cher et que j'avais oublié !!!!!!
Il existe chez Audi une dose que tu met dans ton réservoir et qui te décrasse les injecteurs!
En faite dans certain carburant surtout chez Total il y a du sodium et sa bouche les injecteurs et se produit nettoie très très bien !!!!!!
Commence par sa !!!!!

yul69460
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : LE PERREON
Emploi : MECANICIEN
Niveau technique automobile : MECANICIEN
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum