Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 07:53 par Laure B

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par 323Mtech le Sam 11 Aoû 2012, 00:00

bonjours je viens de faire l'acquisition d'un bmw 323 ci E46 an99 avec un probleme moteur je m'explique :

j'ai le voyan moteur, eml et asc alumer au bout de 5min mais quant les voyant s'éteigne le moteur tourne normalement mais pas plu de 5 a 10 min et les voyant se ralume et la voiture tourne mal

ralentie instable oscille de 600 a 1000tr/min lentement
au point mort quant on acélére le moteur broute et ne dépase pas 3000tr
si on reste apuyer sur l'accelérateur le moteur monte a 3000tr puis redesent a 1500tr puis remonte a 2500tr redesent a 1500 et ensuite se "stabillise" a 2300tr tout sa en resten pied aulancher au point mort

quand on roule la voiture fait de gro acoup avant 2500tr pas posible de rouler comme sa obliger de monter entre 2500 et 4000tr pour rouler un peu mieu mais toujours avec des accoup

si on continue a rouler comme sa la voiture pert de sa puissance jusq'au point que a 4ou 5km il devien presque imosible de décoler la voiture en 1er!

je présise encore une foi que quand les voyant s'eteigne la voiture fonctione normalement, la monter en régime et en puisance se fait sans ocun probleme jusq'au rupteur

le précédent proprio un ami la paser a la valise il y a toi probleme posible:
-capteur de position d'arbre a came echap
-capteur au niveau de l'acélérateur pour la position je ne cest pas quoi exactement
-debimetre mais pas sur ?

si quelqu'un a une idée ????

PS le capteur de position d'arbre a came cotér admi a été changer suite a une ereur de comande et ocune diférence
et le capteur de position darbre a came coté échap a été changer mais pareil aucune diférence


323Mtech
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 25
Localisation : orléans
Emploi : vente
Niveau technique automobile : bon
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par sacha le Sam 11 Aoû 2012, 07:47

Salut
quand elle ratatouilles débranche bobine par bobine une a une,a chaque débranchement de la bobine moteur dois changé de régime, si pas de changement bobine HS

tes a jours avec remplacement des filtres et la vidange ?
a froid elle tourne bien,ou elle merdouille tout le temps ?
si elle tourne bien a froid ca ce peu que une sonde lambda déconne!
elle a combien km?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par BMW PASSION le Sam 11 Aoû 2012, 12:03

Salut !

Moi j'irais voir pour un débitmètre qui n'assure pas bien ,et fait
passer le système DME en mode ( dégradé ) ,et je ferrais un essais
avec un dont on sait qu'il fonctionne ( bmw ou il est monté fonctionne bien )

A quoi reconnaît-on que le débitmètre est défectueux?

Les symptômes du débitmètre défectueux se manifestent par un régime moteur irrégulier, une perte de puissance du moteur, une hausse de la consommation de carburant et des trous à l'accélération.
Cependant, d'autres facteurs peuvent être en cause et faire qu'un débitmètre en bon état donne de mauvaises indication

PS
pour la correspondance de la Référence 1362 1 432 356 avec les modèles voir :ICI

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par BMW PASSION le Sam 11 Aoû 2012, 13:20

POUR INFO

Voir aussi le capteur du volet de départ "accélérateur !



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par 323Mtech le Jeu 16 Aoû 2012, 11:40

sacha67 a écrit:Salut
quand elle ratatouilles débranche bobine par bobine une a une,a chaque débranchement de la bobine moteur dois changé de régime, si pas de changement bobine HS

tes a jours avec remplacement des filtres et la vidange ?
a froid elle tourne bien,ou elle merdouille tout le temps ?
si elle tourne bien a froid ca ce peu que une sonde lambda déconne!
elle a combien km?




salut

la voiture a 209000km elle et a jour dans les filtre , huile
elle tourne bien seulement quand les voyant eml et asc et moteur s'éteigne sinon elle tourne comme une patate
j'ai remarquer que les voyant moteur s'éteigne plus souvent a froid que a chaud ( a chaud les voyant ne s'éteigne quasiment pas)

je vais ésséyer cette aprés-midi mais je pence pas que sa soit sa car la valise na rien dis a ce sujet


323Mtech
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 25
Localisation : orléans
Emploi : vente
Niveau technique automobile : bon
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par 323Mtech le Jeu 16 Aoû 2012, 11:47

@BMW PASSION a écrit:Salut !

Moi j'irais voir pour un débitmètre qui n'assure pas bien ,et fait
passer le système DME en mode ( dégradé ) ,et je ferrais un essais
avec un dont on sait qu'il fonctionne ( bmw ou il est monté fonctionne bien )

A quoi reconnaît-on que le débitmètre est défectueux?

Les symptômes du débitmètre défectueux se manifestent par un régime moteur irrégulier, une perte de puissance du moteur, une hausse de la consommation de carburant et des trous à l'accélération.
Cependant, d'autres facteurs peuvent être en cause et faire qu'un débitmètre en bon état donne de mauvaises indication

PS
pour la correspondance de la Référence 1362 1 432 356 avec les modèles voir :ICI

@+

tu saurait si on peut tester le debimetre avec un testeur? je vais passer la voiture a la valise ojourdui ou demain jen saurais plus sur le probleme

323Mtech
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 25
Localisation : orléans
Emploi : vente
Niveau technique automobile : bon
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par 323Mtech le Jeu 16 Aoû 2012, 11:49

@BMW PASSION a écrit:POUR INFO

Voir aussi le capteur du volet de départ "accélérateur !



comment "tester" ce capteur?

323Mtech
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 25
Localisation : orléans
Emploi : vente
Niveau technique automobile : bon
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par BMW PASSION le Jeu 16 Aoû 2012, 16:09


Salut !


Autrefois on l'appelait l'interrupteur Papillon ,on
pouvais le tester à part ,et le changer seul !

Maintenant c'est un "Carter volet départ" avec l'interrupteur papillon
incorporé , le seul moyen savoir s'il fonctionne c'est la valise "Bmw "!

Voila

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par 323Mtech le Sam 18 Aoû 2012, 15:18

merci
je vais lui paser un coup de valise ,on vera bien se que sa donne

323Mtech
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 25
Localisation : orléans
Emploi : vente
Niveau technique automobile : bon
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par sacha le Jeu 30 Aoû 2012, 16:11

la valise raconte quoi ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par 323Mtech le Ven 31 Aoû 2012, 17:44

j'ai recupéré la voiture du garage ier , le mecano a trouver une durite en decomposition elle a été changer ( durite d'air passant par dessus le collecteur d'admition )

il a mis un coups de valise et il a eu 3default dont 2 resolu , le troisieme default et inconue il me dit qu'il n'y a que un garage bmw qui poura me diagnostiquer cette erreur

le mecano pence que c'est le calculateur

ce que je comprent pas c'est que quand les voyant moteur asc et eml du tableau de bord sont etein le moteur tourne normal sans occun souci!


Pense à ceux qui lisent ton sujet ,pour cela soigne un peu plus
ton orthographe !


JC B

323Mtech
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 25
Localisation : orléans
Emploi : vente
Niveau technique automobile : bon
Date d'inscription : 10/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par David13700 le Sam 01 Sep 2012, 16:47

Salut

Peut tu prendre en photo les voyant en quetion

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 323CI an 1999 ] moteur tourne mal et voyants allumés

Message par kimo94 le Jeu 18 Oct 2012, 19:42

non je pense pas que ca soit le calculo qui est en cause j'ai eu un soucis similaire sur mon ex m52 ,le soucis a durée 5min et n'ai plus revenu j'ai jamais trouvé d'ou ca venai meme au passage au diag.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum