Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[Jumper 2.5 TD] pb de démarrage a froid.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Jumper 2.5 TD] pb de démarrage a froid.

Message par max777 le Ven 01 Déc 2006, 12:08

Bonjour a tous
Je possede un jumper 2,5d et quand il est froid, il demarre bien puis s'etouffe et cale. Malgré tout, une fois qu'il est chaud il roule impeccable. J'aurais donc voulu savoir si quelqu'un pourrait eventuellement me dire de quoi cela peut venir.
Merci
Max

max777
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 64
Localisation : dreux
Emploi : musicien
Niveau technique automobile : moyen
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Jumper 2.5 TD] pb de démarrage a froid.

Message par jéjé104 le Ven 01 Déc 2006, 13:12

Bonjour

Merci de lire ceci :
http://www.techniconnexion.com/viewtopic.forum?t=402

Ton problème ressemblerait à un désamorçage du circuit de gasoil.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [Jumper 2.5 TD] pb de démarrage a froid.

Message par bandi06b le Ven 01 Déc 2006, 18:53

a mon avis une prise d air (comme dit jéjé) sur le circuit de go a froid !!
faut que tu mettes des durites tranparentes sur le circuit (si tu est + précis sur le type et l année )on pourais mieux t'aider!!

bandi06b
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Jumper 2.5 TD] pb de démarrage a froid.

Message par max777 le Dim 03 Déc 2006, 21:00

Le vehicule est de 1996, on m'a dit que cela pouvait venir de la membrane de la pompe d'amorçage. Mais personne a l'air vraiment sur.
Merci

max777
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 64
Localisation : dreux
Emploi : musicien
Niveau technique automobile : moyen
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Jumper 2.5 TD] pb de démarrage a froid.

Message par jéjé104 le Dim 03 Déc 2006, 23:29

Regarde si tu vois une fuite en général quand c'est la membrane elle fuit.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [Jumper 2.5 TD] pb de démarrage a froid.

Message par max777 le Mer 06 Déc 2006, 14:29

Non il ne semble pas qu'il y ait de fuite mais cela pourrait venir aussi d'un probleme du rechauffeur de gasoil, non??
merci

max777
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 64
Localisation : dreux
Emploi : musicien
Niveau technique automobile : moyen
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Jumper 2.5 TD] pb de démarrage a froid.

Message par jéjé104 le Mer 06 Déc 2006, 17:49

Tout à fait, de même pour le réchauffeur de gasoil tu verra sûrement des traces.

Mais ça peut être n'importe où sur le circuit et parfois on voit pas bien à l'oeil nu. Il faut bien examiner scrupuleusement le circuit et comme le dit bandi remplace les durites par des transparentes.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [Jumper 2.5 TD] pb de démarrage a froid.

Message par Dav le Jeu 07 Déc 2006, 22:04

@max777 a écrit:Le vehicule est de 1996, on m'a dit que cela pouvait venir de la membrane de la pompe d'amorçage. Mais personne a l'air vraiment sur.
Merci
c'est fort possible quant tu appui sur le bouton de la pompe est ce que ca fuit autour du bouton ou autre????

Dav
Mécano
Mécano

Masculin Nombre de messages : 674
Age : 45
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Jumper 2.5 TD] pb de démarrage a froid.

Message par max777 le Lun 11 Déc 2006, 16:53

Non j'ai bien examiné et je n'ai pas constaté de fuite. Le truc bizarre c'est qu'il demarre bien et qu'apres il s'arrete. Je ne sais pas de quoi cela peut venir. Mais quand je pompe a la pompe a gazoil et qu'il repare une fois chaud il roule impeccable.

max777
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 64
Localisation : dreux
Emploi : musicien
Niveau technique automobile : moyen
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Jumper 2.5 TD] pb de démarrage a froid.

Message par baba601 le Lun 11 Déc 2006, 18:57

Vérifie le circuit de GO, franchement ça doit etre une prise d'air.

Vérifie les durites poreuses et là ou il y a des colliers et tu trouvera ta panne je pense.

Il consomme normalement??

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Jumper 2.5 TD] pb de démarrage a froid.

Message par max777 le Jeu 14 Déc 2006, 09:42

oui il consomme normalement. je vais essayer de verifier tout ce que tu m'as dis.
merci

max777
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 64
Localisation : dreux
Emploi : musicien
Niveau technique automobile : moyen
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum