Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 16:44 par mista

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[ VW PASSAT B3,1.9 TDI 110 CV an 1997 ] problème d'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ VW PASSAT B3,1.9 TDI 110 CV an 1997 ] problème d'accélération

Message par molongi le Ven 09 Nov 2012, 16:12

Bonjour,
je suis Mr Alain DIANA de Lille, je n'ai pas de connaissance en mécanique.
Je suis nouveau sur le Forum.
J'ai une voiture PASSAT B3, 1.9 TDI BERLINE 110CV 1997 BOITE AUTOMATIQUE
[u]Problème
j'ai une voiture PASSAT décrit ci haut boite automatique mais depuis 2 semaines je suis bloqué, impossible de rouler et sur le tableau de bord : Signe de préchauffage et Service INSP
Démarrage sans problème et tout fonctionne bien dans la voiture.
Mais n’accélère pas du tout. Tantôt il accélère en position P (Parking) mais la voiture n’accélère pas.
Passage à la valise
Dans un premier tour : Débitmètre
Mais après nettoyage donc second tours
Coté moteur
Potentiomètre sur papillon ( code 777)
cote boite de vitesse
Capteur vitesse de rotation en-grainage boite
Interface calculateur moteur boite. ( code 297)
Diagnostic pas encore finalisé au garage
Problème de base: Manque d’accélération et signe de préchauffage au tableau de bord.
Merci de m'orienter car je suis perdu

molongi
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 45
Localisation : tourcoing
Emploi : Etudiant
Niveau technique automobile : debutant
Date d'inscription : 06/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ VW PASSAT B3,1.9 TDI 110 CV an 1997 ] problème d'accélération

Message par karamelchaud69 le Lun 13 Mai 2013, 13:38

salut jai eu le maime probleme jai virer l 'alarme et du coup tout inpecable la voiture devné fole elle sarete toute seul ou elle afiche des probleme qui a pas ou elle demarrer pas des fois jai changer avec relais prechauff et sonde d'eau entrer culasse depuis 4 ans nikel 400.000km

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 43
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum