Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Aujourd'hui à 19:07 par blackshadow16

» demarre quand elle veut ma 106 phase 2
Aujourd'hui à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Aujourd'hui à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Aujourd'hui à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

[ Audi A4 1.9L TDI 130cv an 2001 ] Perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A4 1.9L TDI 130cv an 2001 ] Perte de puissance

Message par Lair le Sam 19 Jan 2013, 16:28

Bonjours,

Je me permet d'ouvrir ce sujet pour un problème de puissance.

Voilà, pendant les vacances de noel, Je suis allé sur paris. Sur l'autoroute, je m'étais
rendu compte que ma voiture n'avait plus du tout de puissance à haut régime
pour doubler et que je n'arrivais plus à dépasser les 3000 tours. En
roulage, je coupe le contact et je r'allume tout de suite après (réinitialisation)
tout en mettant les plein gaz ce qui me fait retrouver la puissance pour
une durée de quelques secondes avant de revenir au 3000 tours.
Résultat, même une Renault 5 ma dépassé en côte avec appel de phare !
Arrivé à destination, un membre de ma famille (mecano bien sûr) a passer la petite
fameuse valise et à trouvé un défaut de pression de suralimentation intermitent
dont je ne connais plus le code défaut.
Du coup, mon Dominique Torreto m'a décapé la vanne EGR qui était
complètement SALE et à moitié obstrué. Mais en vain le problème persiste.
Une fois de retour chez moi, j'ai pris rendez-vous chez Audi pour un diag et mon
trouvé le même défaut que mon oncle.
J'ai aussi remarqué lors de phase d'accélération de la fumée noir qui sort bien sûr
de l'échappement (pourtant voiture non fumeur)
Je pense donc à plusieurs hypothèses :
-- Vanne EGR (pourtant remis au propre)
-- Electrovanne
-- Géométrie Variable grippé en position fermé
-- Cataliseur bouché
-- Débimètre (bon état de la part d'Audi)
ou autre.......
De retour chez Audi, je leurs ai fait changer l'électrovanne de commande de pression
de suralimentation. ET LA !!!!! SURPRISE !!!!! Le phénomène s'inverse. Je n'ai
plus de patates à bas régime et retrouvé la puissance à haut régime. Mistère...

Si quelqun à une idée je prends. Merci d'avance.

Lair
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 24
Localisation : Nevers
Emploi : Recherche
Niveau technique automobile : Basique
Date d'inscription : 19/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 1.9L TDI 130cv an 2001 ] Perte de puissance

Message par ced-46 le Dim 20 Jan 2013, 14:58

Salut,

Je pense qu'il faudrait tenter un nettoyage de la géométrie variable.

Mais as-tu bien vérifier l'état des petites et grosses durites d'air ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum