Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» Plus de clignotant scenic 2
Aujourd'hui à 12:47 par albatros

» Remise en état des flexibles échappement .
Aujourd'hui à 12:17 par BMW PASSION

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 11:54 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

[ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Message par V!nce le Lun 28 Jan 2013, 13:59

Bonjour à tous,

Je suis à la recherche d'un peu d'aide sur une Megane 2 1.6 16v (moteur essence k4m) très capricieuse. Voila les symptômes :

Soucis avec la poulie déphaseur :
-Bruit de casserole au démarrage puis cale 1-2 fois

Au démarrage :
-La voiture ne tient pas le ralenti.
-Voiture qui démarre et qui cale après 5 secondes a froid. si on monte le régime à 3000 tr/mn il y a des trous de puissance on tombe à 1000 tr/mn.

En roulant:
- A-coups quand on accélère ou quand on lâche l'accélérateur.
- Trous à l'accélération de temps en temps.
- La voiture cale en roulant et ne veut plus redémarrer. Il faut attendre 20 minutes.

Un premier garage Renault a proposé:
- remplacement électrovanne.
- remplacement pmh.
- remplacement AAC.
- kit câblage.

Un deuxième garage Renault à proposé:
- de refaire la courroie distribution + poulie déphaseur + électrovanne.

Historiquement, le capteur PMH et le capteur d'arbre à came ont déjà été changé il y a 1 an avant l'achat de la voiture. Je précise aussi que bobine + bougies ont été changés. Vidange régulière, etc...la voiture à environ 90,000 kilomètres.
Le boitier papillon à été démonté pour nettoyage. sans succès, il n'y avait aucune "crasse" présente.
L’électrovanne a été changé il y a quelques jours. (Ça c'est pour la poulie déphaseur).

Le problème n'est pas la poulie de déphasage, elle est à changé, mais le fonctionnement normal de la voiture. Il semblerait que ce soit le capteur PMH qui soit en cause et son faisceau. Je vous demande un peu d'aide afin de mettre le doigt sur ce/ces problème(s).

Merci d'avance,

Vincent

V!nce
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : Marseille
Emploi : Informaticien
Niveau technique automobile : Intermediaire
Date d'inscription : 07/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Message par fabi186 le Lun 28 Jan 2013, 18:59

salut quant tu aura regler ton souci de polie ephasage tu reglera surment tout tes probleme
donc commence par regler ton souci de dephaseur

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Message par V!nce le Lun 28 Jan 2013, 19:44

Salut, je reste septique. Quand on peut lire se type de témoignage sur d'autre forum, cela ne présage rien de bon...

"Je souhaite apporter mon témoignage aux nombreux problèmes de poulie de déphaseur rencontrés par des possesseurs de Renault Mégane.

J'ai acheté en juillet 2005 une Renault Mégane Scénic II neuve, motorisation 1.6 L 16 V. Aucun souci pendant un peu plus de 3 ans.

En septembre 2008, alors que mon véhicule venait d'atteindre 35000 km j'ai commencé à rencontrer des problèmes permanents de calage à froid et des à-coups en roulant, j'ai donc pris rendez-vous chez Renault. Diagnostic poulie de déphaseur HS nécessitant son changement et de refaire la distribution. Ayant souscrit un contrat d'entretien de cinq ans ou 60 000 km, l'intervention est passée sous contrat.

En mai 2009 et 45 000 km, les mêmes problèmes se manifestent à nouveau, cette fois ci changement du capteur de point mort haut, toujours sous contrat d'entretien.

En juin 2010 et 57 000 km, à nouveau des problèmes permanents de calage à froid et d'à-coups en roulant. Diagnostic de Renault poulie de déphaseur HS pour la seconde fois nécessitant son changement et de refaire la distribution, en même temps Renault change le capteur d'arbre à cames et une nouvelle fois le capteur de point mort haut. Mon contrat arrivant à échéance en juillet 2010, je passe juste à temps.

Août 2010 et 59 000 km, les mêmes problèmes permanents de calage à froid et d'à-coups en roulant recommencent. La poulie de déphaseur est de nouveau HS ( c'est la troisième fois depuis septembre 2008 ). Mon contrat d'entretien est arrivé à échéance mais je devrais bénéficier de la garantie de 12 mois applicable à la réparation de juin 2010.

Combien de temps va tenir cette nouvelle réparation ? Je suis inquiet pour les années à venir ..."

V!nce
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : Marseille
Emploi : Informaticien
Niveau technique automobile : Intermediaire
Date d'inscription : 07/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Message par bib le Mar 29 Jan 2013, 22:28

salut

repondu a ton MP

poulie remplacement de la poulie dephaseur

et depose du cpt pmh pour nettoyage et vriller les cosses.

pour ton exemple cité
lors du montage de la poulie il faut penser a la verrouiller avant de la mettre en place
donc peut etre un mauvais montage
peut etre aussi un mauvais diag (on entends pas parlé de l EV dans son histoire)

et puis le K4M+ est surement le moteur essence le plus monté dans la gamme megane2 / lag2
bon la tu es tombé SUR l exception lol ....

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Message par V!nce le Mer 06 Fév 2013, 18:19

Hello,

Voila, la poulie de déphasage a été remplacé ainsi que le capteur PMH + faisceau. La voiture remarche normalement.
Le verdict est tombé, l'ancienne poulie était mal montée...super le garagiste qui a fait ça, chapeau, beau travail.

Merci de vos réponse.

V!nce
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : Marseille
Emploi : Informaticien
Niveau technique automobile : Intermediaire
Date d'inscription : 07/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum