Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 20:38 par albatros

» Recherche trappe à gas-oil
Aujourd'hui à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Aujourd'hui à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

[ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Message par V!nce le Lun 28 Jan 2013, 13:59

Bonjour à tous,

Je suis à la recherche d'un peu d'aide sur une Megane 2 1.6 16v (moteur essence k4m) très capricieuse. Voila les symptômes :

Soucis avec la poulie déphaseur :
-Bruit de casserole au démarrage puis cale 1-2 fois

Au démarrage :
-La voiture ne tient pas le ralenti.
-Voiture qui démarre et qui cale après 5 secondes a froid. si on monte le régime à 3000 tr/mn il y a des trous de puissance on tombe à 1000 tr/mn.

En roulant:
- A-coups quand on accélère ou quand on lâche l'accélérateur.
- Trous à l'accélération de temps en temps.
- La voiture cale en roulant et ne veut plus redémarrer. Il faut attendre 20 minutes.

Un premier garage Renault a proposé:
- remplacement électrovanne.
- remplacement pmh.
- remplacement AAC.
- kit câblage.

Un deuxième garage Renault à proposé:
- de refaire la courroie distribution + poulie déphaseur + électrovanne.

Historiquement, le capteur PMH et le capteur d'arbre à came ont déjà été changé il y a 1 an avant l'achat de la voiture. Je précise aussi que bobine + bougies ont été changés. Vidange régulière, etc...la voiture à environ 90,000 kilomètres.
Le boitier papillon à été démonté pour nettoyage. sans succès, il n'y avait aucune "crasse" présente.
L’électrovanne a été changé il y a quelques jours. (Ça c'est pour la poulie déphaseur).

Le problème n'est pas la poulie de déphasage, elle est à changé, mais le fonctionnement normal de la voiture. Il semblerait que ce soit le capteur PMH qui soit en cause et son faisceau. Je vous demande un peu d'aide afin de mettre le doigt sur ce/ces problème(s).

Merci d'avance,

Vincent

V!nce
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 31
Localisation : Marseille
Emploi : Informaticien
Niveau technique automobile : Intermediaire
Date d'inscription : 07/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Message par fabi186 le Lun 28 Jan 2013, 18:59

salut quant tu aura regler ton souci de polie ephasage tu reglera surment tout tes probleme
donc commence par regler ton souci de dephaseur

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Message par V!nce le Lun 28 Jan 2013, 19:44

Salut, je reste septique. Quand on peut lire se type de témoignage sur d'autre forum, cela ne présage rien de bon...

"Je souhaite apporter mon témoignage aux nombreux problèmes de poulie de déphaseur rencontrés par des possesseurs de Renault Mégane.

J'ai acheté en juillet 2005 une Renault Mégane Scénic II neuve, motorisation 1.6 L 16 V. Aucun souci pendant un peu plus de 3 ans.

En septembre 2008, alors que mon véhicule venait d'atteindre 35000 km j'ai commencé à rencontrer des problèmes permanents de calage à froid et des à-coups en roulant, j'ai donc pris rendez-vous chez Renault. Diagnostic poulie de déphaseur HS nécessitant son changement et de refaire la distribution. Ayant souscrit un contrat d'entretien de cinq ans ou 60 000 km, l'intervention est passée sous contrat.

En mai 2009 et 45 000 km, les mêmes problèmes se manifestent à nouveau, cette fois ci changement du capteur de point mort haut, toujours sous contrat d'entretien.

En juin 2010 et 57 000 km, à nouveau des problèmes permanents de calage à froid et d'à-coups en roulant. Diagnostic de Renault poulie de déphaseur HS pour la seconde fois nécessitant son changement et de refaire la distribution, en même temps Renault change le capteur d'arbre à cames et une nouvelle fois le capteur de point mort haut. Mon contrat arrivant à échéance en juillet 2010, je passe juste à temps.

Août 2010 et 59 000 km, les mêmes problèmes permanents de calage à froid et d'à-coups en roulant recommencent. La poulie de déphaseur est de nouveau HS ( c'est la troisième fois depuis septembre 2008 ). Mon contrat d'entretien est arrivé à échéance mais je devrais bénéficier de la garantie de 12 mois applicable à la réparation de juin 2010.

Combien de temps va tenir cette nouvelle réparation ? Je suis inquiet pour les années à venir ..."

V!nce
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 31
Localisation : Marseille
Emploi : Informaticien
Niveau technique automobile : Intermediaire
Date d'inscription : 07/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Message par bib le Mar 29 Jan 2013, 22:28

salut

repondu a ton MP

poulie remplacement de la poulie dephaseur

et depose du cpt pmh pour nettoyage et vriller les cosses.

pour ton exemple cité
lors du montage de la poulie il faut penser a la verrouiller avant de la mettre en place
donc peut etre un mauvais montage
peut etre aussi un mauvais diag (on entends pas parlé de l EV dans son histoire)

et puis le K4M+ est surement le moteur essence le plus monté dans la gamme megane2 / lag2
bon la tu es tombé SUR l exception lol ....

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Megane 2 1.6 16v ess an 2003 ] Ne tient pas le ralenti, cale, trous acceleration (résolu)

Message par V!nce le Mer 06 Fév 2013, 18:19

Hello,

Voila, la poulie de déphasage a été remplacé ainsi que le capteur PMH + faisceau. La voiture remarche normalement.
Le verdict est tombé, l'ancienne poulie était mal montée...super le garagiste qui a fait ça, chapeau, beau travail.

Merci de vos réponse.

V!nce
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 31
Localisation : Marseille
Emploi : Informaticien
Niveau technique automobile : Intermediaire
Date d'inscription : 07/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum