Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ FORD Fiesta 2000 1.7l TDi ] PROBLEME DE DEMARRAGE (CALCULATEUR?)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ FORD Fiesta 2000 1.7l TDi ] PROBLEME DE DEMARRAGE (CALCULATEUR?)

Message par McBitum le Sam 27 Avr 2013, 20:23

Bonjour à tous et à toutes,

J'ai un problème avec la voiture de mon fils, que tant bien que mal je tenterais de vous expliquer.
Celui-ci après une soirée bien arrosée (ce n'est pas lui qui conduisait je vous rassure :) ) , se rend compte qu'il a oublié d’éteindre ses phares, tombe donc en panne de batterie et tente un pontage avec un Picasso.
Seulement le Picasso n'est pas une voiture comme les autres, la batterie étant sous le siège passager, il n'y a que les 2 cosses remontant sous le capot l'une avec un + et l'autre avec un + entouré. Je veux donc bien croire que le bougre ayant une chance sur deux d'avoir tord puisse se tromper arrivant ainsi sur notre problème:

Plus aucun allumage!
Je recharge donc sa batterie et lorsque je met le contact le moteur émet un tac-tac-tac en continue, le signal du faisceau reste allumé.
Je vérifie donc en premier les fusibles, le fusible de démarrage étant cramé, je le change.
Je retente un démarrage, et là plus rien, plus de bruit, plus de vie mis à part les indications au compteur sauf faisceau.
Je vérifie donc les relais, aucun courant en amont.
N'étant pas des plus calé en électronique, j'ai donc décidé de l'emmener chez le garagiste qui m'évoque une panne du calculateur, la pièce neuve (1400$)...

D'où mes questions:
-puis-je être sur de ce diagnostique après une simple expertise visant à vérifier la tension en aval?
-Est-il forcement kapout?
-Peut-on remplacer un calculateur par un autre d'occaz (en le reprogrammant?) ?
-Mais que faire?

n'hésitez pas à demander d'autre info!





McBitum
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 55
Localisation : Lille
Emploi : Designer
Niveau technique automobile : Motocyclé
Date d'inscription : 27/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ FORD Fiesta 2000 1.7l TDi ] PROBLEME DE DEMARRAGE (CALCULATEUR?)

Message par ced-46 le Dim 28 Avr 2013, 08:33

Salut,

A-t-il passé la valise diag ?
Si oui, il serait intéressant de connaitre les défauts relevés.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum