Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:10 par albatros

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 19:42 par Choupi Bertucci

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 19:04 par BMW PASSION

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 18:32 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 18:28 par harry974

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

[ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par nanoo.creance le Jeu 16 Mai 2013, 23:40

Bonjour ,

plutot debrouille en mécanique et autre , mais question electrique , je vais avoir besoin de vos lumieres pour ce nouveau probleme sur MONDEO CLIPPER 2001, 2.0L 115CV .Merci.

Après AUCUN signe précurseur, plus aucun démarrage possible . Je parle alors de discotheque dans le titre,
puisqu'un relais ce mettait à chanter , que tous les voyants de tableau de bord clignotaient, en rythme avec les ampoules d'éclairage intérieur . On peut entendre aussi les serrures s'affoler , contact mis et meme ETEINT !!!
Evidemment,pas de pré-chauffage et le demarreur ne s'enclenche pas .
Le relais qui chante et celui de la " SAUVEGARDE BATTERIE " , que j'ai tenté de remplacer par une meme reference ( essai-glace) , mais rien de mieux.
Me suis procuré un Booster de batterie, mais rien non plus .

Alors je bloque.
Je n'ai pu tester la tension de batterie car pas de multimètre , mais si un probleme comme celui la s'est deja révélé,
je suis preneur de vos precieux conseils.

Merci de votre attention .


Edit modération du titre du sujet

nanoo.creance
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : Caen
Emploi : Pompier
Niveau technique automobile : je fais tout en aprenant à mesure
Date d'inscription : 16/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par christiandevil le Jeu 16 Mai 2013, 23:58

perso j ai deja vu sa sur une xara qui avais le bce qui avais griller ,un petit control par ordi devrais te dire vite fait si c est la meme chose,la a par l achat d un autre boitier +-500 euro tout devrais rentrer dans l ordre.a par sa je voi pas se qui pourrais interfferez avec tout les systemes electrique en meme temps.

___________________________________________

christiandevil
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 39
Localisation : belgique
Emploi : chauffeur
Niveau technique automobile : base secondaire
Date d'inscription : 15/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par fabi186 le Ven 17 Mai 2013, 00:25

salut tu a tenter un reset de la batterie ? (debranchement de la batterie pendant plusieur heure)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par nanoo.creance le Ven 17 Mai 2013, 00:34

@christiandevil a écrit:perso j ai deja vu sa sur une xara qui avais le bce qui avais griller ,un petit control par ordi devrais te dire vite fait si c est la meme chose,la a par l achat d un autre boitier +-500 euro tout devrais rentrer dans l ordre.a par sa je voi pas se qui pourrais interfferez avec tout les systemes electrique en meme temps.

Aie , en esperant que ca ne soit pas ca , mais je garde en hypothese , je voudrais faire un max de test avant de devoir faire appel a un plateau pour l'amener à "l'abattoir"

Merci

nanoo.creance
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : Caen
Emploi : Pompier
Niveau technique automobile : je fais tout en aprenant à mesure
Date d'inscription : 16/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par nanoo.creance le Ven 17 Mai 2013, 00:36

@fabi186 a écrit:salut tu a tenter un reset de la batterie ? (debranchement de la batterie pendant plusieur heure)

Je vais tester ca oui , et me munir d'un multi .. ( MAlgré que le voyant sur batterie soit vert ( bien que je ne connais pas la reelle fiabilité de ce gadget )

Merci a toi

nanoo.creance
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : Caen
Emploi : Pompier
Niveau technique automobile : je fais tout en aprenant à mesure
Date d'inscription : 16/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par christiandevil le Ven 17 Mai 2013, 02:24

faut pas l enmener a l abatoir pour sa ,sa arrive avec le temp que le bse crame sa veux pas dire que le reste soit mauvais ,sa veilli mal c est tout :)

___________________________________________

christiandevil
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 39
Localisation : belgique
Emploi : chauffeur
Niveau technique automobile : base secondaire
Date d'inscription : 15/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par nanoo.creance le Ven 17 Mai 2013, 10:12

Bcp me parle du calculateur ,
ou conflit entre volant moteur et embrayage ?
une maladie Ford

Qu'en pensez vous ???

nanoo.creance
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : Caen
Emploi : Pompier
Niveau technique automobile : je fais tout en aprenant à mesure
Date d'inscription : 16/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par christiandevil le Ven 17 Mai 2013, 12:13

cela n explique pas l interaction avec tout tes systemes electriques lampe verouillage et temoin ,par contre, c est peut etre une des cause qui a griller le bce qui lui te donne ses symptomes,a controler.

___________________________________________

christiandevil
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 39
Localisation : belgique
Emploi : chauffeur
Niveau technique automobile : base secondaire
Date d'inscription : 15/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par nanoo.creance le Ven 17 Mai 2013, 13:07

J'ai pu me liberer du boulot today pour aller la voir .

Elle est repartie avec le booster directement sur les cosses en debranchant la batterie ( pourtant testée à 12,45V )
Ca ne reste alors que ca , mais je pensais , de loin , qu'une batterie pouvait mettre un tel bazar !!! Bon à savoir ,
Merci de votre attention

Bon week à vous

nanoo.creance
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : Caen
Emploi : Pompier
Niveau technique automobile : je fais tout en aprenant à mesure
Date d'inscription : 16/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par christiandevil le Ven 17 Mai 2013, 13:47

bizard mais tant mieu si sa remarche bon week end a toi aussi

___________________________________________

christiandevil
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 39
Localisation : belgique
Emploi : chauffeur
Niveau technique automobile : base secondaire
Date d'inscription : 15/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par ced-46 le Ven 17 Mai 2013, 22:08

Salut,

Tu as remplacé la batterie ? Ton problème est résolu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par nanoo.creance le Ven 17 Mai 2013, 22:10

Demain matin , je bosse tte la nuit ! Vous tiens au jus .
en esperant que ca ne mérite pas un passage a la re-programmation derriere .
A suivre ..

nanoo.creance
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : Caen
Emploi : Pompier
Niveau technique automobile : je fais tout en aprenant à mesure
Date d'inscription : 16/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par Poulpy 68 le Sam 18 Mai 2013, 08:38

Juste pour info, une batterie completement raide donc vraiment morte, avec ou sans booster tu oublies ca démarre pas, booster sans batterie elle démarre. D'après tous les symptomes ce qu'est qu'une batterie.

Les voyants sur les batteries sont de la 'foutaise commerciale', j'ai deja vu des testeurs de batterie de marque (Jouet a 1000 euros) me donner une batterie bonne, j'ai malgré tout remplacé la batterie et la voiture est reparti nickel.

Donc change ta batterie et bonne route :)

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par nanoo.creance le Sam 18 Mai 2013, 11:56

Good , apres changement de batterie , tt va bien .
Le specialiste etait aussi étonné que ca est crée autant de bazar.
Après test , un élément a cassé , et brouillait le calculateur .

Donc voila, SUJET RESOLU .

Merci encore aux intervenants !
Bon weekend !

ps moderateur : Viens de voir l'edit SUJET , désolé de celui choisi a la base , ca avait un coté accrocheur non ?? lol , mais pas pour les moteur de recherche non .
Bye

nanoo.creance
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 35
Localisation : Caen
Emploi : Pompier
Niveau technique automobile : je fais tout en aprenant à mesure
Date d'inscription : 16/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ FORD MONDEO CLIPPER 2.0L 115CV an 2001 ] problème de démarrage + voyants clignotent (résolu)

Message par ced-46 le Dim 19 Mai 2013, 07:48

Salut,

En effet pas bon pour les moteurs de recherche mais surtout pour qu'un membre fasse une recherche

Merci pour le retour d'infos.

Sujet répertorié ici : http://www.techniconnexion.com/t19428-les-fiches-pratiques-et-problemes-resolus-electricite-ford-mondeo

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum