Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ Opel Astra G 2.2 DTI an 2002 ] probleme perte puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel Astra G 2.2 DTI an 2002 ] probleme perte puissance

Message par cednoe le Jeu 13 Juin 2013, 20:43

bonjour a tous

voila mon probleme:
j'ai une grosse perte de puissance sur ma voiture (PAS DE VOYANT CLE ALLUME, NI CODE DE DEFAUT SUR OPCOM)

debimettre neuf
vanne egr nettoyée
turbo neuf
clapets turbulance nettoyés
catalyseur vidé
circuite basse pression verifié et tous les raccord sont neuf

Donc la voiture fonctionne bien jusqu'ua 2000trs le turbo siffle bien et apres elle a du mal a allée jusqu'a 3000trs et elle va plus haut
juste une chose c'est que mon verin qui controle mes clapets de turbulance ne bouge pas du tout a 1000trs comme a 3000trs

oui aussi le turbo BLEUI quand j'essaye de pousser les rapport meme quelque minutes!!! si cela peut vous aider 

merci de votre aide

cednoe
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 46
Localisation : paris
Emploi : informatique
Niveau technique automobile : correcte
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Astra G 2.2 DTI an 2002 ] probleme perte puissance

Message par cednoe le Ven 14 Juin 2013, 13:12

Apres nouvel essai de la voiture 
1er et deuxieme depassent pas le 3000trs et molle apres 2000trs
3eme pied au plancher molle jusqu'a 2500trs et apres elle part comme une fusee jusqu'a 5000trs
4eme et 5eme tout va bien 
en retrogradant et en continuant de rouler la voiture fonctionne tres bien meme en 2eme
Si je m'arrette a un stop sa reviens comme au debut: 1er et 2emme depassent pas le 3000trs......

une petite idee?
Les injecteurs encrassés? ou autre choses?

merci

cednoe
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 46
Localisation : paris
Emploi : informatique
Niveau technique automobile : correcte
Date d'inscription : 13/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum