Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 15:21 par albatros

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ BMW e46 316i N46 2005 ] Problème Valvetronic voyant défaut moteur DIAG:2a67 (10855) VVT-ACTIVATION

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e46 316i N46 2005 ] Problème Valvetronic voyant défaut moteur DIAG:2a67 (10855) VVT-ACTIVATION

Message par bmwM13 le Mer 18 Sep 2013, 23:00

bonsoir a tous

je vous écris ce message car je suis dans le doute au niveau d'un problème (le premier) que je rencontre avec ma voiture
une bmw serie 3 e46 de janvier 2005 moteur N46
qui totalise 140 000 km


du jour au lendemain le voyant défaut moteur et en même temps le voyant eml s'allume.
j'éteint la voiture, la rallume, le voyant eml disparait mais le défaut moteur persiste.

je me renseigne je vois que cela correspond a un souci au niveau électrique je soupçonne les bobines ou une sonde

donc sans précipitation je décide d'acheter le bmw scanner 1.4 pour voir d'ou vient le soucie
je fais mon diag le défaut qui ressort dans le DME est :

2a67 (10855) VVT-ACTIVATION

j'avais un deuxième défaut mais en exploitant le logiciel je vois que au niveau du dme je pouvait faire une réinitialisation de je ne sais trop quoi donc je me lance et le 2eme défaut disparait après un clear error mais pas le premier ci dessus qui est en rouge et ne part jamais

je me renseigne et je voit que normalement le défaut provient si j'ai bien compris de la pièce n°9 sur le lien ci dessous qui normalement fais un bruit particulier en mettant le contact pour je crois définir la position ou l'ouverture des soupape (bruit que je n'entend plus depuis ce problème)

http://www.realoem.com/bmw/showparts.do?model=EY31&mospid=47626&btnr=11_3296&hg=11&fg=15

donc je demande votre avis et vos conseils sur les démarches a suivre ce que je dois faire avant de changer la pièce qui n'est pas donner peut être qu'un nettoyage est possible
ou autre .

merci

bmwM13
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : Gardanne
Emploi : métallurgie
Niveau technique automobile : quelques notions
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e46 316i N46 2005 ] Problème Valvetronic voyant défaut moteur DIAG:2a67 (10855) VVT-ACTIVATION

Message par bmwM13 le Jeu 19 Sep 2013, 18:56

alors personne confronté a se problème ou qui saurai m'aiguiller svp

___________________________________________
 316i E46 MOTEUR N46 115CV 01/2005 140000 KM

bmwM13
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 27
Localisation : Gardanne
Emploi : métallurgie
Niveau technique automobile : quelques notions
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum