Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par DiaboloEtSatanas le Mar 07 Jan 2014, 14:25

Salut
apc = après contact
mets nous une photo de ta pompe injection pour qu'on puisse te guider
en gros, faut tirer un câble du + après contact (au niveau du Neiman) sur l'électrovanne de ta pompe

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par ced-46 le Mer 08 Jan 2014, 00:41

Salut,

Normalement tu as un boitier sur la pompe, il faut le détruire puis récupérer un des fils qui doit être alimenté en "+ après contact" puis le relier directement à l'électrovanne de stop que tu trouvera dans le boitier détruit.

Fais des photos comme le demande DiaboloEtSatanas

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Mer 08 Jan 2014, 18:43

Voici quelque photos:



Dites moi s'il vous faut d'autre photo!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par Poulpy 68 le Mer 08 Jan 2014, 20:15

Première photo tu as un tuyau qui arrive avec un verrouillage vert, juste derrière tu as une sorte de grosse 'cloche' métallique sous le faisceau électrique, ceci est la protection de l'electrovanne d'arret, cette 'cloche' est vissé par des vis avec des têtes auto cassantes, donc aucune prise, faut soit les percer, soit disquer toute la 'cloche'.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par ced-46 le Jeu 09 Jan 2014, 04:56

Salut,

Tu peux aussi tenter de les dévisser à l'aide d'un petit burin et un marteau

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Jeu 16 Jan 2014, 19:26

Alors quelque news, vue le peux de temps et l'urgence quand à réparer et bien nous avons été refaire une clé!!! 150 € après elle refonctionne!!! Merci à vous tous.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par ced-46 le Dim 19 Jan 2014, 00:02

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t19049-clio-renault-problemes-resolus-electrique

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par younes_31000 le Mer 22 Jan 2014, 18:26

@sacha a écrit:je ne vois pas la puce codé
sort retourne et prend une photo de circuit imprimer
clef codé + la puce sur mon image


Pour ne plus que ca arrive refait les soudures de chaque coté du bobinage (prudence quant meme)

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum