Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 12:30 par Laure B

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

[ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par hamza.zarrouki le Sam 18 Jan 2014, 15:53

bonjour ,
alors j'ai une 525 tds e34 an 95 moteur m51 sans banne egr avec 410.000 km.
je remplace les joints de pompe injection ( actuateur e son couvercle) puisque j'ai un fuite visible par l'oeil.
apres le remplacement elle demarre tres difficilement et quand elle tourne trop de fume sort de couleur en premier pas noir puis entre bleu et blanc sans stop. fait tous les reglages de l'actuateur sans resultat. voiture monte en regime en mode aleatoire
parfois elle demarre avec un regime de 900 t/m cale je redemarre monte directement au 5000 t/m.
maintenant j'ai changer ma batterie qui a 2 mois seulement avec une toute neuf .encore ne demarre pas
demarreur tourne le regime monte +o- au 200 t/m pas plus et rien .avant de remplacer les joints je dois insister un peut sur le demarreur pour qu'elle demarre mais roule bien tous bien tous les jours .voyant prechauffage fonctionne normal.voyant injecteur s'eteint normal.prepompe de gavage fontionne tres bien (test de sortie de GO de la part de filtre de GO) .
aujourd'hui j'ai fait encore une essai avec plusieurs position pour l'actuateur sans avoir rien .
une petite soucis: quand je lache le frein a main rouler je met le contact vitesse sur le deuxieme je roule un peut sans demarrer puis je lache l'embrayage elle cale et demarre mais avec tous ses symptomes demarre mais sans avoir une puissance de moteur un peut et cale .
j'espere de rien oublier
je pense a changer ma pompe injection a une pompe mecanique celle de la 324 td ou 524 td.
aider moi svp 

hamza.zarrouki
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : Tunis
Emploi : agent call center
Niveau technique automobile : bon
Date d'inscription : 16/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par sacha le Dim 19 Jan 2014, 21:21

Salut

Déjà vu kilométrage tu est bon pour remplacer la chaine de distribution, d’où ton souci de démarrage difficile
pourquoi remplacer la chaine parce quelle  c'est rallonger de quelques centimètres,donc la pompe injection est
légèrement décalée ! 

Pour ton souci de démarrage après remplacement de joint,tu as fait une bêtise,avant de démonté l'actuateur de la pompe faillait prendre les repères dans chaque coins, la ton soucie est mauvais réglage de l'actuateur.

Donc dévisse le un peu et essaye de le déplacer un peu, resserre et démarre, soit tas beaucoup de chance et tu trouve bon réglage rapidement,soit tas pas de chance et tu passerai la journée a trouvé bon le bon réglage !

A+

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par hamza.zarrouki le Lun 20 Jan 2014, 15:21

@sacha a écrit:Salut
déjà vu kilométrage tu es bon pour remplacer la chaine de distribution, d’où ton soucie de démarrage difficile
pourquoi remplacer la chaine parc que elle a c'est rallonger de quelques centimètres,donc pompe injection le-germent décaler  

pour ton soucie de démarrage après remplacement de joint,tu as fait une bêtise,avant de démonté l'actuateur de la pompe faillait prendre les repères dans chaque coins, la ton soucie est mauvais réglage de l'actuateur
donc dévisse le un peu et essaye de le déplacer un peu, resserre et démarre, soit tas beaucoup de chance et tu trouve bon réglage rapidement,soit tas pas de chance et tu passerai la journée a trouvé bon le bon réglage

salut sacha,
alors pour les reperes j'ai les deja pris avant de demonter l'actuateur .
j'ai fait tous le job suivant la RT de Dark.
comme j'ai dit elle a demarrer en premier pas mais maintenant rien .j'entend le moteur qui veut demarrer un leger fume qui sort de l'echappement regime qui monte au +o- 200 tr/m mais rien de plus ne demarre pas.
cela peut il venir des relais parti calculo?

hamza.zarrouki
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : Tunis
Emploi : agent call center
Niveau technique automobile : bon
Date d'inscription : 16/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par sacha le Lun 20 Jan 2014, 17:36

si elle a fonctionner avant que tu remplace le joint,alors elle dois fonctionner aussi apres

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par arnauld le Mar 21 Jan 2014, 00:03

salut ,

les problèmes que tu as m'oriente vers :

1) as tu nettoyé l'actuateur avec un dégraissant avant repose ?

2) lors de la repose, tu as bien replacé le doigt de l'actuateur dans le petit trou du galet dans la pompe d'injection ?

  avec sacha pour le décalage de la pompe d'injection dû à l'allongement des chaines de distribution ,


___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par hamza.zarrouki le Mar 21 Jan 2014, 01:14

@arnauld a écrit:salut ,

les problèmes que tu as m'oriente vers :

1) as tu nettoyé l'actuateur avec un dégraissant avant repose ?

2) lors de la repose,  tu as bien replacé le doigt de l'actuateur dans le petit trou du galet dans la pompe d'injection ?

  avec sacha pour le décalage de la pompe d'injection dû à l'allongement des chaines de distribution ,

salut arnauld
et oui actuateur bien nettoye et le doigt de l'actuateur place dans le trou
mais ne demarre pas du a l'allongement de chaine ? avant elle demarre?

hamza.zarrouki
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : Tunis
Emploi : agent call center
Niveau technique automobile : bon
Date d'inscription : 16/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par arnauld le Mer 22 Jan 2014, 22:30

bonsoir ,

oui elle démarrait ...mais mieux à froid qu'à chaud ? non ?
pour le soucis actuel :
vérifies le branchement électrique de l'actuateur de pompe
vérifies la prise de l'injecteur pilote
reprend le réglage de l'actuateur avec les joints qui lui corresponde
bon courage !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par BMW PASSION le Ven 24 Jan 2014, 21:40

Salut à tous !

Oui quand on commence à mettre les mains ,sur l'actuateur de PI , la ce n'ai plus
de la grosse mécanique ,mais on contraire je dirais du ( chirurgical au 50ème/mm ),
il faut bouger l'actuateur dans un sens ou dans l'autre ( en touchant à peine ) voir
le dessin ci dessous !

Voila   



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13135
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum