Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:24 par mista

» fuite liquide refroiddissement
Aujourd'hui à 18:00 par ludovic63

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Aujourd'hui à 17:12 par fred091

» BMW e60 2004
Aujourd'hui à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:57 par patnat

» Présentation
Aujourd'hui à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

[ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par hamza.zarrouki le Sam 18 Jan 2014, 15:53

bonjour ,
alors j'ai une 525 tds e34 an 95 moteur m51 sans banne egr avec 410.000 km.
je remplace les joints de pompe injection ( actuateur e son couvercle) puisque j'ai un fuite visible par l'oeil.
apres le remplacement elle demarre tres difficilement et quand elle tourne trop de fume sort de couleur en premier pas noir puis entre bleu et blanc sans stop. fait tous les reglages de l'actuateur sans resultat. voiture monte en regime en mode aleatoire
parfois elle demarre avec un regime de 900 t/m cale je redemarre monte directement au 5000 t/m.
maintenant j'ai changer ma batterie qui a 2 mois seulement avec une toute neuf .encore ne demarre pas
demarreur tourne le regime monte +o- au 200 t/m pas plus et rien .avant de remplacer les joints je dois insister un peut sur le demarreur pour qu'elle demarre mais roule bien tous bien tous les jours .voyant prechauffage fonctionne normal.voyant injecteur s'eteint normal.prepompe de gavage fontionne tres bien (test de sortie de GO de la part de filtre de GO) .
aujourd'hui j'ai fait encore une essai avec plusieurs position pour l'actuateur sans avoir rien .
une petite soucis: quand je lache le frein a main rouler je met le contact vitesse sur le deuxieme je roule un peut sans demarrer puis je lache l'embrayage elle cale et demarre mais avec tous ses symptomes demarre mais sans avoir une puissance de moteur un peut et cale .
j'espere de rien oublier
je pense a changer ma pompe injection a une pompe mecanique celle de la 324 td ou 524 td.
aider moi svp 

hamza.zarrouki
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : Tunis
Emploi : agent call center
Niveau technique automobile : bon
Date d'inscription : 16/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par sacha le Dim 19 Jan 2014, 21:21

Salut

Déjà vu kilométrage tu est bon pour remplacer la chaine de distribution, d’où ton souci de démarrage difficile
pourquoi remplacer la chaine parce quelle  c'est rallonger de quelques centimètres,donc la pompe injection est
légèrement décalée ! 

Pour ton souci de démarrage après remplacement de joint,tu as fait une bêtise,avant de démonté l'actuateur de la pompe faillait prendre les repères dans chaque coins, la ton soucie est mauvais réglage de l'actuateur.

Donc dévisse le un peu et essaye de le déplacer un peu, resserre et démarre, soit tas beaucoup de chance et tu trouve bon réglage rapidement,soit tas pas de chance et tu passerai la journée a trouvé bon le bon réglage !

A+

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par hamza.zarrouki le Lun 20 Jan 2014, 15:21

@sacha a écrit:Salut
déjà vu kilométrage tu es bon pour remplacer la chaine de distribution, d’où ton soucie de démarrage difficile
pourquoi remplacer la chaine parc que elle a c'est rallonger de quelques centimètres,donc pompe injection le-germent décaler  

pour ton soucie de démarrage après remplacement de joint,tu as fait une bêtise,avant de démonté l'actuateur de la pompe faillait prendre les repères dans chaque coins, la ton soucie est mauvais réglage de l'actuateur
donc dévisse le un peu et essaye de le déplacer un peu, resserre et démarre, soit tas beaucoup de chance et tu trouve bon réglage rapidement,soit tas pas de chance et tu passerai la journée a trouvé bon le bon réglage

salut sacha,
alors pour les reperes j'ai les deja pris avant de demonter l'actuateur .
j'ai fait tous le job suivant la RT de Dark.
comme j'ai dit elle a demarrer en premier pas mais maintenant rien .j'entend le moteur qui veut demarrer un leger fume qui sort de l'echappement regime qui monte au +o- 200 tr/m mais rien de plus ne demarre pas.
cela peut il venir des relais parti calculo?

hamza.zarrouki
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : Tunis
Emploi : agent call center
Niveau technique automobile : bon
Date d'inscription : 16/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par sacha le Lun 20 Jan 2014, 17:36

si elle a fonctionner avant que tu remplace le joint,alors elle dois fonctionner aussi apres

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par arnauld le Mar 21 Jan 2014, 00:03

salut ,

les problèmes que tu as m'oriente vers :

1) as tu nettoyé l'actuateur avec un dégraissant avant repose ?

2) lors de la repose, tu as bien replacé le doigt de l'actuateur dans le petit trou du galet dans la pompe d'injection ?

  avec sacha pour le décalage de la pompe d'injection dû à l'allongement des chaines de distribution ,


___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par hamza.zarrouki le Mar 21 Jan 2014, 01:14

@arnauld a écrit:salut ,

les problèmes que tu as m'oriente vers :

1) as tu nettoyé l'actuateur avec un dégraissant avant repose ?

2) lors de la repose,  tu as bien replacé le doigt de l'actuateur dans le petit trou du galet dans la pompe d'injection ?

  avec sacha pour le décalage de la pompe d'injection dû à l'allongement des chaines de distribution ,

salut arnauld
et oui actuateur bien nettoye et le doigt de l'actuateur place dans le trou
mais ne demarre pas du a l'allongement de chaine ? avant elle demarre?

hamza.zarrouki
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : Tunis
Emploi : agent call center
Niveau technique automobile : bon
Date d'inscription : 16/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par arnauld le Mer 22 Jan 2014, 22:30

bonsoir ,

oui elle démarrait ...mais mieux à froid qu'à chaud ? non ?
pour le soucis actuel :
vérifies le branchement électrique de l'actuateur de pompe
vérifies la prise de l'injecteur pilote
reprend le réglage de l'actuateur avec les joints qui lui corresponde
bon courage !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e34 525 tds M51 an 1995 ] moteur ne demarre plus

Message par BMW PASSION le Ven 24 Jan 2014, 21:40

Salut à tous !

Oui quand on commence à mettre les mains ,sur l'actuateur de PI , la ce n'ai plus
de la grosse mécanique ,mais on contraire je dirais du ( chirurgical au 50ème/mm ),
il faut bouger l'actuateur dans un sens ou dans l'autre ( en touchant à peine ) voir
le dessin ci dessous !

Voila   



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13430
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum