Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 21:42 par Antou-31

» fuite liquide refroiddissement
Aujourd'hui à 20:49 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:34 par MacGyverFr

» Ford fiesta en panne
Aujourd'hui à 19:43 par Dedegarage

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Renault Mégane II 1.9 DCI an 2005 ] Moteur s'allume et s'éteind de suite

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane II 1.9 DCI an 2005 ] Moteur s'allume et s'éteind de suite

Message par jordan57150 le Dim 02 Fév 2014, 14:13

Bonjour ma mére possède une mégane 2 année 2005 1.9 DCI .
La voiture a comme symptôme :
S'allume et s’éteint de suite a froid et plusieurs fois dans la journée .
Pour la démarré il faut lancer 5 6 démarrage aprés c'est bon .
Une forte odeur de gazole imbrûlé qui pique le nez .
Et défaut injection a l'odb .
Ce qui a été fait dessus .
Bougie de préchauffage neuf .
Filtre a gazole neuf
Filtre a air neuf .
Purge du système de refroidissement fait .
Batterie neuf .
J'ai remarqué des bulle d'air au niveau de la poire d’amorçage .
Et ce que sa joue ?
D’après mes connaissance un injection a rampe commune n'a pas besoin normalement de préchauffage ...

jordan57150
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 23
Localisation : MOSELLE
Emploi : Vendeur
Niveau technique automobile : Moyen
Date d'inscription : 13/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane II 1.9 DCI an 2005 ] Moteur s'allume et s'éteind de suite

Message par DiaboloEtSatanas le Dim 02 Fév 2014, 14:28

Salut
Tu dis:
J'ai remarqué des bulle d'air au niveau de la poire d’amorçage .
Et ce que sa joue ?

bien sûr que ça joue
Il faut purger ton circuit GO,lorsque le filtre GO a été changé, de l'air a dû rentrer, vérifies le bon positionnement et le serrage des colliers. Pour purger, il te faut pomper avec la poire jusqu'à ce qu'il n'y ait plus de bulles. Si ça ne marche pas, c'est qu'il y a une prise d'air qqe part, il faut changer la poire et les durites raccordées à celle-ci.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane II 1.9 DCI an 2005 ] Moteur s'allume et s'éteind de suite

Message par eddyt1000 le Dim 02 Fév 2014, 17:53

Bonjour,
comme dit Diabolo, une prise d'air c'est important! Tu dois avoir un montage Bosch en injection, c'est assez fiable mais il se peut que la pompe de préalimentation, en général, dans l'aile coté passager, soit en défaut. Elle n'envoie pas assez de gazole à la pompe HP. Attention aussi aux relais noir dans le compartiment moteur coté conducteur, il arrive souvent qu'un des 3 lâche, donc, mauvaise alimentation électrique de la pompe de préalimentation.
As-tu des difficultées à démarrer? (sans parler du problème qu'elle s'arrête plusieurs fois), dois-tu forcer longuement sur le démarreur avant qu'elle ne démarre?
Il faut aussi vérifier la couleur des gaz d'échappement, une fumée blanche ou grise très clair et une odeur âcre sont synonymes d'un mauvais brûlage du gazole.
Donnes nous quelques éléments pour faire un diag plus précis! Voir une vidéo au démarrage! Le top !

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum