Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 14:26 par alainSky

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» [ BMW E30 324d ] Problème préchauffage
Aujourd'hui à 13:46 par BMW PASSION

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

[ Audi 80 1.8s ] Démarrage année 1987.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi 80 1.8s ] Démarrage année 1987.

Message par the angel le Ven 29 Déc 2006, 13:44

Hello

J'ai ma voiture qui a du mal a demarer je suppose que ces a cause du froid!!!

Voila je voulais juste savoir si ca pouvais etre autres choses ou si je pouvais faire quelque chose pour qu'elle demare correctement merci

the angel
Petit mécano
Petit mécano

Masculin Nombre de messages : 194
Age : 30
Localisation : Horbourg wihr
Emploi : magasinier cariste
Niveau technique automobile : petite bricole pas trop dur
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.8s ] Démarrage année 1987.

Message par the angel le Ven 29 Déc 2006, 21:03

cela pourrais t'il provenir de la batterie

the angel
Petit mécano
Petit mécano

Masculin Nombre de messages : 194
Age : 30
Localisation : Horbourg wihr
Emploi : magasinier cariste
Niveau technique automobile : petite bricole pas trop dur
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.8s ] Démarrage année 1987.

Message par Z1000BOY le Ven 29 Déc 2006, 21:26

Salut.

c'est en effet la premiere chose a vérifier.

est ce que , lorsque tu enclenche le demarreur , les lampes des temoins au tableau de bord faiblissent assez fort ?

as tu un voltmetre-multimetre pour faire un petit test ?

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[ Audi 80 1.8s ] Démarrage année 1987

Message par Edouard Bracame le Sam 30 Déc 2006, 09:37

Bonjour à tous,

D'accord avec Z1000BOY, d'abord vérifier la batterie. Mais qu'entends tu par "du mal à démarrer" . Est-ce que le démarreur tourne lentement ? Est-ce que celui-ci tourne normalement mais que le moteur lui-même ne veut pas se lancer ?

Dans le 1er cas : batterie + circuit de charge à vérifier
Dans le 2ème cas : allumage + alimentation carburant (carburateur, j'imagine ?) à vérifier ...

Cordialement,

Edouard Bracame

Edouard Bracame
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 56
Localisation : France (Nord)
Emploi : comptabilité
Niveau technique automobile : BT / BTS ?
Date d'inscription : 27/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.8s ] Démarrage année 1987.

Message par the angel le Sam 30 Déc 2006, 15:03

Tout est normale je pense c'est le moteur qui ne ce lance pas la batterie est tres veille sur la voiture mais je n'est rien pour la tester!!! Avant elle etait tous le temps dehors depuis quelque jours elle est dans un garage est quand je l'allume elle a du mal mais elle demare quand meme plus facilement

the angel
Petit mécano
Petit mécano

Masculin Nombre de messages : 194
Age : 30
Localisation : Horbourg wihr
Emploi : magasinier cariste
Niveau technique automobile : petite bricole pas trop dur
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[ Audi 80 1.8s ] Démarrage année 1987

Message par Edouard Bracame le Sam 30 Déc 2006, 18:28

Effectivement, une batterie peut perdre (de mémoire) jusqu'à 25 % de sa capacité par temps froid ... Une possibilité dans ce cas : laisser quelques minutes les feux de position allumés, les couper et démarrer. Cette manoeuvre a pour effet de "réchauffer" la batterie par le courant consommé et permet ainsi de récupérer de la capacité.

Une autre bonne habitude à prendre est de débrayer systématiquement lors de chaque démarrage : la boîte de vitesse n'est ainsi pas entraînée ce qui libère d'autant la charge du démarreur ...

Bonnes fêtes de fin d'année ...

Edouard Bracame

Edouard Bracame
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 56
Localisation : France (Nord)
Emploi : comptabilité
Niveau technique automobile : BT / BTS ?
Date d'inscription : 27/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.8s ] Démarrage année 1987.

Message par the angel le Dim 31 Déc 2006, 12:49

merci pour ton conseille bonne année a vous

the angel
Petit mécano
Petit mécano

Masculin Nombre de messages : 194
Age : 30
Localisation : Horbourg wihr
Emploi : magasinier cariste
Niveau technique automobile : petite bricole pas trop dur
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum