Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 23:21 par frenesik

» [306] panne d'essuie glace arrière
Hier à 23:08 par mathiasarzac@gmail.com

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Hier à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Hier à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 19:41 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Hier à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Hier à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Hier à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Hier à 12:26 par nonox88

» Présentation de Yann
Hier à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Hier à 10:45 par albatros

» jeu : devine a qui cela appartient?
Hier à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Hier à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Lun 23 Jan 2017, 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Lun 23 Jan 2017, 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Lun 23 Jan 2017, 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Lun 23 Jan 2017, 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Lun 23 Jan 2017, 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Lun 23 Jan 2017, 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Lun 23 Jan 2017, 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Lun 23 Jan 2017, 10:07 par Olive 76690

» bonjour à tous
Lun 23 Jan 2017, 10:03 par X6m

» Presentation
Lun 23 Jan 2017, 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Lun 23 Jan 2017, 08:01 par moteur service +

[ Audi 80 1.8s ] Démarrage année 1987.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi 80 1.8s ] Démarrage année 1987.

Message par the angel le Ven 29 Déc 2006, 13:44

Hello

J'ai ma voiture qui a du mal a demarer je suppose que ces a cause du froid!!!

Voila je voulais juste savoir si ca pouvais etre autres choses ou si je pouvais faire quelque chose pour qu'elle demare correctement merci

the angel
Petit mécano
Petit mécano

Masculin Nombre de messages : 194
Age : 30
Localisation : Horbourg wihr
Emploi : magasinier cariste
Niveau technique automobile : petite bricole pas trop dur
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.8s ] Démarrage année 1987.

Message par the angel le Ven 29 Déc 2006, 21:03

cela pourrais t'il provenir de la batterie

the angel
Petit mécano
Petit mécano

Masculin Nombre de messages : 194
Age : 30
Localisation : Horbourg wihr
Emploi : magasinier cariste
Niveau technique automobile : petite bricole pas trop dur
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.8s ] Démarrage année 1987.

Message par Z1000BOY le Ven 29 Déc 2006, 21:26

Salut.

c'est en effet la premiere chose a vérifier.

est ce que , lorsque tu enclenche le demarreur , les lampes des temoins au tableau de bord faiblissent assez fort ?

as tu un voltmetre-multimetre pour faire un petit test ?

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[ Audi 80 1.8s ] Démarrage année 1987

Message par Edouard Bracame le Sam 30 Déc 2006, 09:37

Bonjour à tous,

D'accord avec Z1000BOY, d'abord vérifier la batterie. Mais qu'entends tu par "du mal à démarrer" . Est-ce que le démarreur tourne lentement ? Est-ce que celui-ci tourne normalement mais que le moteur lui-même ne veut pas se lancer ?

Dans le 1er cas : batterie + circuit de charge à vérifier
Dans le 2ème cas : allumage + alimentation carburant (carburateur, j'imagine ?) à vérifier ...

Cordialement,

Edouard Bracame

Edouard Bracame
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 57
Localisation : France (Nord)
Emploi : comptabilité
Niveau technique automobile : BT / BTS ?
Date d'inscription : 27/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.8s ] Démarrage année 1987.

Message par the angel le Sam 30 Déc 2006, 15:03

Tout est normale je pense c'est le moteur qui ne ce lance pas la batterie est tres veille sur la voiture mais je n'est rien pour la tester!!! Avant elle etait tous le temps dehors depuis quelque jours elle est dans un garage est quand je l'allume elle a du mal mais elle demare quand meme plus facilement

the angel
Petit mécano
Petit mécano

Masculin Nombre de messages : 194
Age : 30
Localisation : Horbourg wihr
Emploi : magasinier cariste
Niveau technique automobile : petite bricole pas trop dur
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[ Audi 80 1.8s ] Démarrage année 1987

Message par Edouard Bracame le Sam 30 Déc 2006, 18:28

Effectivement, une batterie peut perdre (de mémoire) jusqu'à 25 % de sa capacité par temps froid ... Une possibilité dans ce cas : laisser quelques minutes les feux de position allumés, les couper et démarrer. Cette manoeuvre a pour effet de "réchauffer" la batterie par le courant consommé et permet ainsi de récupérer de la capacité.

Une autre bonne habitude à prendre est de débrayer systématiquement lors de chaque démarrage : la boîte de vitesse n'est ainsi pas entraînée ce qui libère d'autant la charge du démarreur ...

Bonnes fêtes de fin d'année ...

Edouard Bracame

Edouard Bracame
Nouveau
Nouveau

Masculin Nombre de messages : 41
Age : 57
Localisation : France (Nord)
Emploi : comptabilité
Niveau technique automobile : BT / BTS ?
Date d'inscription : 27/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.8s ] Démarrage année 1987.

Message par the angel le Dim 31 Déc 2006, 12:49

merci pour ton conseille bonne année a vous

the angel
Petit mécano
Petit mécano

Masculin Nombre de messages : 194
Age : 30
Localisation : Horbourg wihr
Emploi : magasinier cariste
Niveau technique automobile : petite bricole pas trop dur
Date d'inscription : 28/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum