Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 10:23 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ Opel Zafira A 2.2 DTI an 2002 ] voyant orange voiture avec clé code erreur P0300 et P0400

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Opel Zafira A 2.2 DTI an 2002 ] voyant orange voiture avec clé code erreur P0300 et P0400

Message par fred zafira le Sam 07 Juin 2014, 01:05

Bonjour

perte de puissance difficile d'atteindre les 3000 tours/min sur zafira de 2002 2,2l dti voyant voiture plus clé orange allumé

code erreur P0300 et P0400 avec op.com.

J ai effacé les code erreur mais le symptôme perte de puissance est toujours la, au ralenti j'accélère avec difficulté jusqu'à 3000 tours.

apres 10 min d'essai sur route le voyant réapparaît

Puis j'ai changé les 4 bougies, nettoyage du capteur de suralimentation bosch bleu sur l'admission et nettoyage de la vanne egr j'ai plus que le code erreur P0400 et toujours manque de puissance plus voyant.

Avez vous une idée ?Merci

fred zafira
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 33
Localisation : 85600
Emploi : ouvrier
Niveau technique automobile : moyen
Date d'inscription : 07/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Zafira A 2.2 DTI an 2002 ] voyant orange voiture avec clé code erreur P0300 et P0400

Message par albatros le Sam 07 Juin 2014, 05:03

:bienvenue: 

fred zafira

Bonjour,

Tu as vérifier ton circuit de dépression ?
les petites durites, les électrovannes etc....non ?
Faut vérifier aussi tout ça.  
 




 bonnejournée.gif 

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Zafira A 2.2 DTI an 2002 ] voyant orange voiture avec clé code erreur P0300 et P0400

Message par pierre.clery le Lun 06 Avr 2015, 19:21

j'avais le meme soucis avec mon zafira 2.2 dti elegance de 2003
chez opel 800€ pour me changer la vanne egr puis je vais dans la region de toulouse en vacances avec mon zaf sur le site leboncoin de haute garonne une annonce disait qu'il pouvait regler se probleme passage a la valise , c'est un capteur de depression
celui fixé tout pres de la vannr egr 62€ chez oscaro et 10 mn pour le changer repassage a la valise et toujours le meme probleme le mecano du garage un black angolais me fais monter la voiture sur le pont rapide coup d'oeil dessous on redescend la voiture
il met sa mains derriere le filtre a air ressort avec un morceau de tuyan caoutchouc de 10 cm environ noir mais pas plus epais que le tuyau qui sers au gaz butane
le tuyau est legerement fendu sur un bout sur 2 cm environ il coupe le morceau fendu remet le tuyau en place et je suis allé en andorre puis retour au havre chez moi environ 2000km le probleme est disparu resolu

pierre.clery
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 69
Localisation : Le Havre, France
Emploi : retraité
Niveau technique automobile : zero
Date d'inscription : 06/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum