Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 19:25 par carprod95

» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:03 par Laure B

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 17:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 17:49 par thaie

» presentation
Aujourd'hui à 17:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 17:16 par jim29

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 16:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 16:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 15:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 13:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 11:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 11:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 11:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 08:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 08:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 07:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 07:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 07:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 06:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 06:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 02:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 23:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 20:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 17:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 15:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 13:18 par Djamel Haid

[ OPEL ZAFIRA B 1.9 CDTI an 2006 ] problème débitmètre

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ OPEL ZAFIRA B 1.9 CDTI an 2006 ] problème débitmètre

Message par truckmars le Sam 05 Juil 2014, 07:16

bonjour à tous!
en ce matin pluvieux je suis sur un zafira b de 2006, 180 000 au compteur, 120 cv sous le capot.

probleme: de temps en temps, voyant moteur, perte de puissance, tout redevient normal àpres un redemarrage.

diagnostique confirmé par ma valise autocom cdp, probleme d'air massique.

je regarde un peu le prix des débimetres, en moyenne 260 euros! gouar!!!!    bon j'en ai trouvé un en russie je crois, à 130 euros! c'est toujooours deux fois moins cher!

mais "radin comme je suis", ( si si parfois), je me dit que je peux toujours essayer de lui mettre un ptit coup de pschit, nettoyant frein, perdu pour perdu je ne perdrais pas grand chose.

je démonte le débimetre, et là j'ai une petite surprise! je n'ai jamais vu de débimetre à 3 cosses! la 4 eme est bien là, mais bien en retrait des autres. est elle cassée? comment un mécano a pu casser une cosse de débimetre???

je verifie le cablage de commande du débimetre, j'ai bien 4 fils qui arrivent!

d'ou ma question:

la cosse est elle cassée, ou ce modele là n'a t il bien que 3 cosses? normalement il faut le positif et negatif en 12v, le positif en 5v puis le retour de signal . je vais prendre les mesures sur la voiture pour sur la cosse cassée, ou manquante, quel alimentation arrive ici.

je vous colle quelques photos de la boite à chagrin:













truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ OPEL ZAFIRA B 1.9 CDTI an 2006 ] problème débitmètre

Message par truckmars le Sam 05 Juil 2014, 07:17





truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ OPEL ZAFIRA B 1.9 CDTI an 2006 ] problème débitmètre

Message par ced-46 le Sam 05 Juil 2014, 21:31

Salut,

D'après le schéma électrique les 4 cosses sont reliées.

Voilà la procédure de contrôle :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ OPEL ZAFIRA B 1.9 CDTI an 2006 ] problème débitmètre

Message par truckmars le Dim 06 Juil 2014, 09:09

j'ai trouvé un site qui vend ce débimetre, et il a mis une photo de la prise. elle a bien 3 cosses.

truckmars
Mécano
Mécano

Masculin Nombre de messages : 553
Age : 33
Localisation : vendée
Emploi : routier
Niveau technique automobile : bon
Date d'inscription : 30/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum