Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[ HONDA TRANSALP 600V an 1994 ] moteur qui broute

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ HONDA TRANSALP 600V an 1994 ] moteur qui broute

Message par snapepe le Sam 04 Oct 2014, 21:08

bonjour .
petits problemes mecaniques avec ma TRANSALP 600V de 1994 et 50 000 kms qui marchait tres bien jusqu'il y a peu ....

elle demarre bien , mais elle n'a aucune pêche (même pas 10 cv) et refuse de monter ds les tours et cale de suite . Elle refuse meme de monter sur le trottoir !
Le + ennuyeux est qu'elle " broute " jusqu a 4500 trs sans aucune puissance, et à 5000 trs elle retrouve tte sa pêche au point de me faire du wheeling ...

- après verification, le robinet de reservoir à depression est propre et fonctionne bien . tout a l'air OK et j'ai rajouté un filtre transparent --> l'essence arrive bien, elle est propre et la depression du cylindre sur le robinet fonctionne.
pour en etre sûr, j'ai carrement viré le reservoir et alimenté le moteur avec un bidon en hauteur ... mais le resultat reste le même...

- j'ai inversé les CDI . on m'a dit de verifier si le compte tours (lié à un des 2 CDI) reagit normalement comme d'habitude. ---> c'est OK .

- j'ai verifié les bougies , pas de pb.

- les carbus ont été demontés, verifiés et remontés. les diverses membranes sont aussi OK.
Jamais vu des carbus aussi propres , surtout sur une moto de 50 000 kms ! ( et pourtant j en ai demonté des mémères ! )

malgré tout , le probleme persiste ...

qu'est ce que ça peut etre ?
merci d'avance pour vos avis éclairés...

snapepe
Nouveau
Nouveau

Masculin Nombre de messages : 35
Age : 59
Localisation : vannes
Emploi : sans . enfin, si ! restaure de vieilles voitures
Niveau technique automobile : honorable mais pas encore maitre ou "tresor vivant" à la japonaise"...<;o)
Date d'inscription : 11/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ HONDA TRANSALP 600V an 1994 ] moteur qui broute

Message par sacha le Jeu 09 Oct 2014, 18:31

Salut
c'est quoi comme starter, starter automatique ou manuelle ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ HONDA TRANSALP 600V an 1994 ] moteur qui broute

Message par snapepe le Jeu 09 Oct 2014, 19:38

c est un starter manuel à manette. je l ai degrippé, il marche bien.

snapepe
Nouveau
Nouveau

Masculin Nombre de messages : 35
Age : 59
Localisation : vannes
Emploi : sans . enfin, si ! restaure de vieilles voitures
Niveau technique automobile : honorable mais pas encore maitre ou "tresor vivant" à la japonaise"...<;o)
Date d'inscription : 11/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ HONDA TRANSALP 600V an 1994 ] moteur qui broute

Message par sacha le Jeu 09 Oct 2014, 19:42

tu peu essayer une autre bobine ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ HONDA TRANSALP 600V an 1994 ] moteur qui broute

Message par snapepe le Jeu 09 Oct 2014, 23:57

ben... c est pas trop facile car ce sont 2 CDI qui commandent les 4 bougies (le moteur est un bicylindres)

snapepe
Nouveau
Nouveau

Masculin Nombre de messages : 35
Age : 59
Localisation : vannes
Emploi : sans . enfin, si ! restaure de vieilles voitures
Niveau technique automobile : honorable mais pas encore maitre ou "tresor vivant" à la japonaise"...<;o)
Date d'inscription : 11/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ HONDA TRANSALP 600V an 1994 ] moteur qui broute

Message par bleualpine le Jeu 16 Oct 2014, 21:19

salut

Traque une eventuelle prise d'air à l'aide d'une bombe de wd40 ou nettoyant frein sur les joints ou pipe d'admission. Si le régime varie c'est bon !

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum