Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 09:45 par albatros

» Présentation
Aujourd'hui à 09:38 par albatros

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

[ BMW E60 523i N53 an 2008 ] Voyant température eau allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E60 523i N53 an 2008 ] Voyant température eau allumé

Message par checkmcfly le Mer 08 Oct 2014, 23:36

Bonjour
J'ai roulé pendant 70kms environ dont quelques bouchons et après ca roule normal pendant 10min et arrivé a la maison au moment de couper le moteur allumage du voyant représentant un thermomètre sur mon affichage digital central (la ou il y a l'indicateur D de la boite auto)
Je suis donc a la recherche des vis de purge sur mon 523i N53 de 2008 100 000kms VIN CW57024 car je pense au thermostat ou la sonde de température d'eau mais pour cela je vais devoir vidanger le circuit et le remplir + purge.
Impossible de trouver la REVUE TECHNIQUE pour une série 5 essence ...... si quelqu'un peut m'aider ça serait super sympa une revue des planches de vues du moteur
En accédant au menu caché ce matin j'ai constaté 2 zones de régulation de 99 a 104° au départ
puis après de 108 a 115° ca régule le thermostat semble faire son boulot et mon niveau de liquide a froid est bon.
Par contre j'ai remarqué aussi (je ne sais pas si ca a un lien) ma clim ne fonctionne pas lorsque mon véhicule a l'arrêt ... peut être que la sonde de température d'eau envoi une info au calculateur
pour la clim aussi.
Par contre j'ai remarqué que lorsque je mets la clim le moto ventilateur ne se mets pas en route moteur froid .... si quelqu'un connait ses conditions de fonctionnement cela m'intéresse
merci d'avance

checkmcfly
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : 60300
Emploi : mécano avion
Niveau technique automobile : correct
Date d'inscription : 08/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E60 523i N53 an 2008 ] Voyant température eau allumé

Message par ced-46 le Jeu 09 Oct 2014, 06:23

Salut,

Le problème vient certainement du ventilateur moteur qui ne tourne pas.

Lorsque tu mets la clim il doit tourner, vérifies les fusibles.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E60 523i N53 an 2008 ] Voyant température eau allumé

Message par checkmcfly le Jeu 09 Oct 2014, 11:39

il se mets en route mais pas quand le moteur est froid et le moteur a une double fonction la clim et le refroidissement du moteur

checkmcfly
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 36
Localisation : 60300
Emploi : mécano avion
Niveau technique automobile : correct
Date d'inscription : 08/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum