Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ Seat IBIZA 6J 1.2 tdi ] Problème récurrent de capteur G31

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Seat IBIZA 6J 1.2 tdi ] Problème récurrent de capteur G31

Message par detube78 le Mer 19 Nov 2014, 12:12

Bonjour,

Heureux possesseur d'une ibiza 1.2 TDI 75 CH break depuis un peu plus de trois ans. Je l'ai achetée neuve. Maintenant elle a bientôt 72000Km.

Je consomme assez régulièrement (tous les 6 mois) des capteurs G31 suite à un diagnostique avec vcds. Après quelques recherches, j'ai pu voir que des remontées d'huile pouvait altérer la mesure de ce capteur de pression. En effet lorsque je le démonte et que je le nettoie, le défaut disparait. Peu de temps après le revoici de nouveau....
J'avoue être très inquiet car en vue de mes recherches, il pourrait y avoir un défaut sur le turbo et ce dernier refoulerait de l'huile... Savez vous où est ce turbo ?
Savez vous où je pourrai trouver une revue technique de la seat ibiza 6J 1.2TDI75CH ?

J'ai pu voir sur le site quelqu'un qui avait rencontré ce problème, mais comment puis je savoir si un fil est déconnecté. Pourquoi lorsque j'en mets une neuve ça remarche niquel alors que je n'ai pas touché au fil? Est-ce qu'à terme un défaut de connectique peut détériorer le capteur de surpression G31 ?

D'ailleurs le matin quand j'ai pris la voiture, seul le voyant service était allumé. Le voyant préchauffage ne clignote pas. Après une bonne demi heure de route, je m'arrête car bouchon ....
le moteur s'arrête ( Start and stop enclenché) et d'un coup le voyant préchauffage clignote...

Le soir quand je suis reparti le voyant préchauffage ne clignote plus et le voyant service est toujours présent.... Si je ne repasse pas par un cycle d'arrêt, pas de voyant de préchauffage qui clignote quand je roule après....

Alors est-ce que cela peut provenir d'un excès d'huile dans le circuit de surpression d'air du turbo géré par le capteur g31? Qu'en dites vous?

Je suis déjà allé dans un garage seat mais à part changer le capteur ils ne vont pas plus loin ....

Si vous avez des photos, des liens, des avis ou des idées n'hésitez pas!

Bonne journée

detube78

detube78
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 35
Localisation : yvelines
Emploi : électronicien
Niveau technique automobile : débutant
Date d'inscription : 19/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum