Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:19 par pacha25

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[ OPEL COMBO 1.3 CDTI ] Problème pompe de gavage

Voir le sujet précédent Voir le sujet suivant Aller en bas

lecture [ OPEL COMBO 1.3 CDTI ] Problème pompe de gavage

Message par syde58 le Mar 28 Avr 2015, 12:03

Bonjour à tous,

Je repars sur un nouveau sujet.

Question:

Je mets le contact sans faire tourner le moteur,à ce moment là,la pompe de gavage située dans le réservoir se met à tourner,du moins je pense,un bruit comme si on gonflait un sac en papier pendant 3 à 4 secondes.
je laisse le contact,20 secondes plus-tard un léger,très léger clic se fait entendre côté compartiment moteur,je pense à un relais,mais je ne vois pas ou il se trouve,en tous cas ce clic ne vient pas de la boite à fusible,ou se trouve aussi d'autres relais.
Au bout de ces 20 secondes,la pompe n'émet plus de bruit.
Est ce normal ?
Merci pour vos réponses !

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ OPEL COMBO 1.3 CDTI ] Problème pompe de gavage

Message par sacha le Mar 28 Avr 2015, 16:52

Salut
oui c'est normal
la pompe s’active pour monté la pression dans le circuit, en suite elle se coupe jusqu’au démarrage de moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ OPEL COMBO 1.3 CDTI ] Problème pompe de gavage

Message par syde58 le Mar 28 Avr 2015, 19:39

Bonsoir Sacha,

Bon,ba voilà, une chose que je ne savais pas,et pour ce qui est du relais de la pompe,tu sais ou il se trouve ?

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [ OPEL COMBO 1.3 CDTI ] Problème pompe de gavage

Message par sacha le Jeu 30 Avr 2015, 20:43

normalement avec les autres relais mais ou exactement non je ne sais pas

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum