Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[ Peugeot expert 2.0 hdi 110 ] ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot expert 2.0 hdi 110 ] ne démarre pas

Message par babar le Dim 07 Juin 2015, 19:16

Salut à tous.

Je ne sais pas trop si je devait mettre ce sujet dans la partie moteur ou électrique.

Donc le camion a eu des pannes intermittentes avec comme défaut: p0190  signal pression gazole. court circuit au plus ou circuit ouvert.

Puis la panne arrivait de plus en plus souvent avec toujours le même défaut, et aujourd’hui, le camion ne démarre plus du tout avec toujours ce foutu défaut.

à savoir que j'ai 392 bar de pression dans la rampe, et que l'écart entre la pression de carburant mesurée et la consigne est de -178 bars ( mesures faites au lexia)


Ayant des pièces de rechange, j'ai essayé, injecteurs, pompe HP et immergé, sonde pression gazoil.

Si quelqu'un a des pistes ??

babar
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 28
Localisation : 13
Emploi : sans emploie
Niveau technique automobile : moyen
Date d'inscription : 10/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot expert 2.0 hdi 110 ] ne démarre pas

Message par william51 le Dim 07 Juin 2015, 20:23

Bonsoir babar,

Je pense que tu dois avoir un capteur de pression celui-ci peut être la cause, tu l'as contrôlé ?

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot expert 2.0 hdi 110 ] ne démarre pas

Message par babar le Dim 07 Juin 2015, 22:33

il a été changé, j'ai quand même contrôler son alim, et j'ai plus ou moins 5 volt sur deux fils.

babar
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 28
Localisation : 13
Emploi : sans emploie
Niveau technique automobile : moyen
Date d'inscription : 10/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum