Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

[ Peugeot expert 2.0 hdi 110 ] ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot expert 2.0 hdi 110 ] ne démarre pas

Message par babar le Dim 07 Juin 2015, 19:16

Salut à tous.

Je ne sais pas trop si je devait mettre ce sujet dans la partie moteur ou électrique.

Donc le camion a eu des pannes intermittentes avec comme défaut: p0190  signal pression gazole. court circuit au plus ou circuit ouvert.

Puis la panne arrivait de plus en plus souvent avec toujours le même défaut, et aujourd’hui, le camion ne démarre plus du tout avec toujours ce foutu défaut.

à savoir que j'ai 392 bar de pression dans la rampe, et que l'écart entre la pression de carburant mesurée et la consigne est de -178 bars ( mesures faites au lexia)


Ayant des pièces de rechange, j'ai essayé, injecteurs, pompe HP et immergé, sonde pression gazoil.

Si quelqu'un a des pistes ??

babar
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 28
Localisation : 13
Emploi : sans emploie
Niveau technique automobile : moyen
Date d'inscription : 10/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot expert 2.0 hdi 110 ] ne démarre pas

Message par william51 le Dim 07 Juin 2015, 20:23

Bonsoir babar,

Je pense que tu dois avoir un capteur de pression celui-ci peut être la cause, tu l'as contrôlé ?

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1035
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot expert 2.0 hdi 110 ] ne démarre pas

Message par babar le Dim 07 Juin 2015, 22:33

il a été changé, j'ai quand même contrôler son alim, et j'ai plus ou moins 5 volt sur deux fils.

babar
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 28
Localisation : 13
Emploi : sans emploie
Niveau technique automobile : moyen
Date d'inscription : 10/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum