Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» barre train avant [106 .15D 1995]
Aujourd'hui à 12:08 par albatros

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

[ BMW e36 318 tds an 2000 ] problème ews

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e36 318 tds an 2000 ] problème ews

Message par kens06 le Lun 08 Juin 2015, 00:57

slt a tous, alors voila j ai changer le moteur mais la voiture ne veut plus démarrer, j ai fait des recherches qui m on mener sur un shunt pour passer out du ews(antidémarrage).
J ai donc tenter l opération.
j ai débrancher l ews, shunter les 2 gros fils du contacteur et raccorder sur la prise de l ews comme j ai pu voir dans mes recherches, j ai eu 2-3 tours moteurs puis plus rien, mon démarreur ne veut rien savoir.
depuis j ai remonter a l origine mais tjs pas de demarreur a la cle en position3..on dirait que quelque chose s est mis en securiter qui fait que le demarreur ne se lance même plus, je suis un peut perdu, et attend toutes vos idées
je vous remercie d avance.

___________________________________________
///Mpower

kens06
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 29
Localisation : aywaille
Emploi : ouvrier
Niveau technique automobile : mecano pas electro
Date d'inscription : 08/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 318 tds an 2000 ] problème ews

Message par kens06 le Lun 08 Juin 2015, 18:37

personne n aurais sont idée svp...
je sait que c est possible alors pourriez vous m aider a resoudre se problème?
j ai pu lire qu en sectionnant le fil pin n66 du boitier sa coupe le système ews2 mais n ose pas encore tester l opération..
je suis lancer dans des schéma électrique et n en sort plus(j y pense meme en me couchant pour le peut que je dort).
même en mp si c est question de discrétion.
merci

___________________________________________
///Mpower

kens06
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 29
Localisation : aywaille
Emploi : ouvrier
Niveau technique automobile : mecano pas electro
Date d'inscription : 08/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum