Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 18:19 par Agat Ze Powr

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

[Espace v6 rt année 93] Problème d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Espace v6 rt année 93] Problème d'allumage

Message par frasce le Ven 12 Jan 2007, 09:16

Bonjour

Problème avec mon espace ll v6 rt année 93
Par temps humide plus de démarrage et celas revenait quelque heure plus tard
Mais depuis 2 jours elle ne démarre plus du tout

J’ais changer les bougie et toujours rien??

De plus par la suite j'ais fait un essais des bougie et l'étincelle et très très faible
On ma parler de PMH qui doit ce trouver sur l'embrayage mais impossible a le trouver,

Qui aurait des idées sur la question??

Merci d'avance

frasce
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 52
Localisation : thionville
Emploi : electromecanicien
Niveau technique automobile : bacpro
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Espace v6 rt année 93] Problème d'allumage

Message par noriavag le Ven 12 Jan 2007, 09:53

Salut.
Si ton capteur PMH embètait, tu n'aurais plus d'étincelles du tout. Le capteur il marche ou il ne marche pas.
De 93, il doit encore y avoir une tête de distributeur. ( delco).
Démonte là et regarde son état interne.
Si tu as un doute, tu nous fais une photo.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Espace v6 rt année 93] Problème d'allumage

Message par frasce le Ven 12 Jan 2007, 11:16

Salut noriavag

Tout d'abord merci de m'aider
Avant de démonter le delco
Une autre question est t'il possible que se soit la bobine
Car j’avais essayé une bougie en direct (sortie bobine)
Et l'étincelle n'et pas terrible du tout

salut

frasce
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 52
Localisation : thionville
Emploi : electromecanicien
Niveau technique automobile : bacpro
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Espace v6 rt année 93] Problème d'allumage

Message par noriavag le Ven 12 Jan 2007, 12:45

Celà me parait peu probable. Normalement, la bobine aussi elle va ou elle va pas.
Tu as fais ton teste avec un câble d'allumage?
Essaye de changer de câble, parce que les câbles sont une des possibilité de résistance.

Tu peus quand même contrôler ta bobine avec un ohme mètre.
Circuit primaire: 4 à 8 0hmes
Circuit secondair: 4 à 6 Kohmes.

Démonte quand même la tête de delco pour la contrôler. Si ça se trouve, c'est une accumulation de résistances ( tête + câbles ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Espace v6 rt année 93] Problème d'allumage

Message par frasce le Ven 12 Jan 2007, 18:38

Chapeau noriavag

C’était bien la tête delco, après nettoyage démarrage impeccable
Mon hésitation à la démonter venait que pour le démontage cela paraissait difficile
Résultat je me suis arracher les mains
Elle est face au radiateur et il ni à que quelque centimètre d’espace
Très dur a faire passer une clef
Comme tu peut voir sur la photo il y a une fissure en bas a gauche
Uniquement sur la bride extérieur
Pense tu que ce la va causer problème ??
Je pense que vu l’usure des plots elle est bonne à changer ?
Sinon encore merci

Cordialement frasce
[img][/img]

frasce
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 52
Localisation : thionville
Emploi : electromecanicien
Niveau technique automobile : bacpro
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Espace v6 rt année 93] Problème d'allumage

Message par frasce le Ven 12 Jan 2007, 18:42

Désoler noriavag

J’ais les photos mais je n'ais pas su les joindre
La fissure est située à l'extérieur sur la bride
La partie interne est toujours émétique

Bye

frasce
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 52
Localisation : thionville
Emploi : electromecanicien
Niveau technique automobile : bacpro
Date d'inscription : 12/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Espace v6 rt année 93] Problème d'allumage

Message par noriavag le Ven 12 Jan 2007, 19:24

Je te conseil de la changer avec le rotor (le doigt ).
Autrement, à la prochaine pluie, rebelote.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum