Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Pb rétro électrique passager
Aujourd'hui à 20:21 par Slan

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 20:19 par Slan

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:39 par Poulpy 68

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Aujourd'hui à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Aujourd'hui à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 06:13 par ced-46

» Nouveau
Aujourd'hui à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 13:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 10:20 par albatros

[ Peugeot 806 2.0 HDI 110 an 2000 ] Problème de voyants au démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 806 2.0 HDI 110 an 2000 ] Problème de voyants au démarrage.

Message par kunhke le Mar 11 Aoû 2015, 09:41

Bonjour à toutes et à tous,
Voila j'ai un problème de voyants, quand je démarre mon 806 version 2.0 HDI 110 CH de 2000.
Et quand on lit le manuel d'utilisation "c'est pas bien"; Il y aurait une défaillance.
Description du problème:
Avant de mettre la clef dans le neiman, il y a l'histoire du témoin anti démarrage qui clignote. Et sur le manuel il dise que le démarrage est alors impossible. Mais j'y arrive. ??????
Première position sur le neiman: "A" le voyant de la batterie est allumé. Normal.
Deuxième position sur le neiman: "M"
-  j'ai le voyant STOP qui clignote jusqu’à temps que je démarre.
- et les trois voyants du haut en fixe: niveau d'huile moteur, batterie et témoin de stationnement
- et sur la rangée de dessous le voyant de préchauffage qui s'allume et qui s’éteint presque aussitôt. J'ai aussi le voyant auto diagnostique qui s'allume et dans la rangée du bas l'ABS et air bag s'allument aussi.
- une petite seconde après l'ABS s'éteint suivit de l'air bag.
Et après je lance le moteur. Il force un peut je trouve, mais démarre. Quand je roule, pas de voyant à l’horizon. Je trouve juste qu'il force entre la 4 et la 5 c'est à dire entre 90 et 110 Km/H ????
Ce 806 je viens de l'acheter et au tout début quand je démarrais touts les voyants s'allumaient comme dans la description du guide d'utilisation. J'avais tout de même le voyant STOP qui clignotait.
Quelques temps après lorsque je roulais j'ai fait une fausse manip c'est a dire qu'au lieu de baisser ma vitre conducteur, j'ai actionné la commande pour rabattre les rétroviseurs. Le vendeur me l'avait dit.  Et la, problème, les deux rétros se sont mis à essayer de rentrer, mais cela ne marchait pas. Impossible d’arrêter la commande. J'ai du éteindre le moteur pour que cela s'arrête.
Et c'est quelques temps après que j'ai eut le problème des voyants au démarrage.
Je suis allais chez Peugeot, j'en ai parlé à un technicien  et il m'a dit que s'il n'y avait pas voyant rouge quand je roulais, il n'y avait pas de problème..... et il m'a donné la carte de visite d'un commercial. Je n'ai pas vu le rapport; Bref.
Alors je m’efforce de trouver une solution par moi même. Si quelqu’un peut m'apporter une explication à
Cette défaillance ce serait vraiment sympa.
Un défaut a effacé peut-être ?????
Je vous remercie par avance.
Cordialement. Kunhke.

kunhke
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 69
Localisation : hevrest
Emploi : vrp
Niveau technique automobile : moyen
Date d'inscription : 11/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 806 2.0 HDI 110 an 2000 ] Problème de voyants au démarrage.

Message par DiaboloEtSatanas le Mar 11 Aoû 2015, 15:03

Salut
faudrait passer un diag pour en savoir un peu plus, à moins que les potos plus compétents que moi aient une idée...
perso je verrais bien une vanne EGR, est ce que ça fume noir en roulant et en poussant au-dessus des 2000trs/minute?

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 806 2.0 HDI 110 an 2000 ] Problème de voyants au démarrage.

Message par Poulpy 68 le Mer 12 Aoû 2015, 22:53

De ce que j'arrive a comprendre, pour moi tes voyants fonctionnent correctement.

Si il s'allume au contact et s'éteigne après avoir démarré, je dirais que cela fonctionne normalement.

Il force entre la 4 et 5, il accèlere normalement sur les autres rapports ? Tu a déjà mis le pied dedans sur les premiers rapports ?


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3903
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum