Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 01:04 par greg5129

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

[ Opel Astra g 1.7 td en 2000 ] Problème d'allumage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ Opel Astra g 1.7 td en 2000 ] Problème d'allumage.

Message par Lucas Mariel le Ven 27 Nov 2015, 22:52

Bonjours, ma voiture et soucieuse.

On roulait  le moteur c'est arrêter, on a garer la voiture.
La température a continué de monter a 100°C.
J'ai attendue que la voiture refroidisse, j'ai mis le contact, le jus passe mes sa démarre pas.
Je regarde le niveau d'huile du moteur trop haut, 3 à 4cm au dessus du deuxième témoin.
L'huile a remonter dans le vase d"expansion par les circuit d'eau.

C'était sous pression je pouvais pas ouvrir le vase d’expansion.
La durite qui par du radiateur qui rejoint le moteur et qui remonte aux vase d'expansion et percer suite a la pression.

J'ai fait la vidange, la durite a était changer et j'ai tous nettoyer.
Apres avoir charger la batterie, je la remonte.

Je mets la clés je la tourne 1er fois , le tableau de bord s'allume 2éme fois , rien du tous pas de jus le moteur essaye mémé pas de s'allumer.


Apres j'ai vue que la clés clignoter plus, je l'ouvre l'emplacement de la pile était enlever, je le remets la clés remarche nickel.
Je mets la clés je la tourne 1er fois , le tableau de bord s'allume 2éme fois , rien du tous pas de jus le moteur essaye mémé pas de s'allumer.
j'ai aussi essayer avec des câble les deux fois.

Apres que la voiture a refroidie j'ai mis le contacte le jus passer bien, 1 semaine après pareil.
J'ai réparer et plus rien sauf le radiateur qui s'allume quand j’enlève le contact .

Merci de prendre le temps de lire et de me donner votre avis.

Lucas Mariel
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 21
Localisation : le grand village plage
Emploi : electricien
Niveau technique automobile : je me debrouille
Date d'inscription : 27/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Opel Astra g 1.7 td en 2000 ] Problème d'allumage.

Message par Laure B le Sam 28 Nov 2015, 09:09

Bonjour,

Une batterie morte ne sert à rien même rechargée. Et avec les câbles c'est pareil, la batterie fait résistance. Vu que ta voiture est sans électronique sensible, le mieux est de raccorder les câbles directement sur les branchements de la voiture, pas sur les cosses de la batterie. Là le démarreur va se lancer.
Mais je te déconseille de faire tourner le moteur car tu dois avoir du ldr dans les cylindres. C'est peut-être lui qui a bloqué le moteur, et toi tu as déchargé la batterie déjà un peu en bout de course avec les tentatives de démarrage. Enfin c'est mon impression à distance !
Tu nous tiens au courant ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2812
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non [Opel Astra g 1.7 td en 2000] Problème d'allumage.

Message par Lucas Mariel le Sam 28 Nov 2015, 15:30

Bonjour. 

j'ai déjà fait les câbles sans la batterie c'est pareil et la batterie et pas morte.
Apres du LDR dans le cylindre je pense pas non plus parce que 1 mois après 
le moteur  voulais encore se lancer mes je vais voir.

Lucas Mariel
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 21
Localisation : le grand village plage
Emploi : electricien
Niveau technique automobile : je me debrouille
Date d'inscription : 27/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Opel Astra g 1.7 td en 2000 ] Problème d'allumage.

Message par BMW PASSION le Dim 29 Nov 2015, 11:33

@Lucas Mariel a écrit:Bonjour. 

j'ai déjà fait les câbles sans la batterie c'est pareil et la batterie et pas morte.
Apres du LDR dans le cylindre je pense pas non plus parce que 1 mois après 
le moteur  voulais encore se lancer mes je vais voir.
Salut 

Moi quand je lis ci dessous .

Je regarde le niveau d'huile du moteur trop haut, 3;4 cm au dessus du deuxième témoin.
L'huile a remonter dans le vase d"expansion par les circuit d'eau.


Je crois qu'il y a même pas de question à ce poser ,c'est un joint de culasse HS ,le Ldr est passé
dans un ou deux cylindres ,déjà évoquer par Laure , il ne faut surtout pas continuer à insister au démarreur ,car c'est un coup à (tordre les bielles ) l'eau étant  incompressible , la solution passe par une dépose de la culasse pour estimer les dégâts , contrôler le voile du plan de culasse faire effectuer une épreuve de culasse ,vérifier  aussi l'état des cylindres ? 


Voila à suivre  No

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13429
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum