Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 13:21 par albatros

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 12:21 par kevin457

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 12:15 par jak

» ressouder cosse degivrage ??
Aujourd'hui à 12:07 par eltcb

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 12:04 par eltcb

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 12:02 par Gdo2711

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

[ Opel Astra g 1.7 td en 2000 ] Problème d'allumage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ Opel Astra g 1.7 td en 2000 ] Problème d'allumage.

Message par Lucas Mariel le Ven 27 Nov 2015, 22:52

Bonjours, ma voiture et soucieuse.

On roulait  le moteur c'est arrêter, on a garer la voiture.
La température a continué de monter a 100°C.
J'ai attendue que la voiture refroidisse, j'ai mis le contact, le jus passe mes sa démarre pas.
Je regarde le niveau d'huile du moteur trop haut, 3 à 4cm au dessus du deuxième témoin.
L'huile a remonter dans le vase d"expansion par les circuit d'eau.

C'était sous pression je pouvais pas ouvrir le vase d’expansion.
La durite qui par du radiateur qui rejoint le moteur et qui remonte aux vase d'expansion et percer suite a la pression.

J'ai fait la vidange, la durite a était changer et j'ai tous nettoyer.
Apres avoir charger la batterie, je la remonte.

Je mets la clés je la tourne 1er fois , le tableau de bord s'allume 2éme fois , rien du tous pas de jus le moteur essaye mémé pas de s'allumer.


Apres j'ai vue que la clés clignoter plus, je l'ouvre l'emplacement de la pile était enlever, je le remets la clés remarche nickel.
Je mets la clés je la tourne 1er fois , le tableau de bord s'allume 2éme fois , rien du tous pas de jus le moteur essaye mémé pas de s'allumer.
j'ai aussi essayer avec des câble les deux fois.

Apres que la voiture a refroidie j'ai mis le contacte le jus passer bien, 1 semaine après pareil.
J'ai réparer et plus rien sauf le radiateur qui s'allume quand j’enlève le contact .

Merci de prendre le temps de lire et de me donner votre avis.

Lucas Mariel
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 21
Localisation : le grand village plage
Emploi : electricien
Niveau technique automobile : je me debrouille
Date d'inscription : 27/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Opel Astra g 1.7 td en 2000 ] Problème d'allumage.

Message par Laure B le Sam 28 Nov 2015, 09:09

Bonjour,

Une batterie morte ne sert à rien même rechargée. Et avec les câbles c'est pareil, la batterie fait résistance. Vu que ta voiture est sans électronique sensible, le mieux est de raccorder les câbles directement sur les branchements de la voiture, pas sur les cosses de la batterie. Là le démarreur va se lancer.
Mais je te déconseille de faire tourner le moteur car tu dois avoir du ldr dans les cylindres. C'est peut-être lui qui a bloqué le moteur, et toi tu as déchargé la batterie déjà un peu en bout de course avec les tentatives de démarrage. Enfin c'est mon impression à distance !
Tu nous tiens au courant ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2742
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non [Opel Astra g 1.7 td en 2000] Problème d'allumage.

Message par Lucas Mariel le Sam 28 Nov 2015, 15:30

Bonjour. 

j'ai déjà fait les câbles sans la batterie c'est pareil et la batterie et pas morte.
Apres du LDR dans le cylindre je pense pas non plus parce que 1 mois après 
le moteur  voulais encore se lancer mes je vais voir.

Lucas Mariel
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 21
Localisation : le grand village plage
Emploi : electricien
Niveau technique automobile : je me debrouille
Date d'inscription : 27/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Opel Astra g 1.7 td en 2000 ] Problème d'allumage.

Message par BMW PASSION le Dim 29 Nov 2015, 11:33

@Lucas Mariel a écrit:Bonjour. 

j'ai déjà fait les câbles sans la batterie c'est pareil et la batterie et pas morte.
Apres du LDR dans le cylindre je pense pas non plus parce que 1 mois après 
le moteur  voulais encore se lancer mes je vais voir.
Salut 

Moi quand je lis ci dessous .

Je regarde le niveau d'huile du moteur trop haut, 3;4 cm au dessus du deuxième témoin.
L'huile a remonter dans le vase d"expansion par les circuit d'eau.


Je crois qu'il y a même pas de question à ce poser ,c'est un joint de culasse HS ,le Ldr est passé
dans un ou deux cylindres ,déjà évoquer par Laure , il ne faut surtout pas continuer à insister au démarreur ,car c'est un coup à (tordre les bielles ) l'eau étant  incompressible , la solution passe par une dépose de la culasse pour estimer les dégâts , contrôler le voile du plan de culasse faire effectuer une épreuve de culasse ,vérifier  aussi l'état des cylindres ? 


Voila à suivre  No

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13305
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum