Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[ Peugeot 207 1.4 hdi an 2008 ] Problème : Essuie glace arrière qui se met en marche quand je freine

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ Peugeot 207 1.4 hdi an 2008 ] Problème : Essuie glace arrière qui se met en marche quand je freine

Message par RMarie50 le Mar 19 Jan 2016, 10:03

Bonjour à tous,  

Je suis désespérée et attend une réponse car je rencontre pas mal de problèmes sur ma 207 =( !

Je vous explique :  
A chaque fois que je freine, mon essuie glace arrière se met en marche (tout le temps où j'ai le pied sur la pédale de freins ! Je dois lâcher la pédale pour qu'il s'arrête).  
Ainsi que quand je mets la clim, ce qui fait que la clim ne marche plus et donc avec le froid qui arrive, impossible de dégivrer mon pare brise et je roule dans une voiture froide et donc avec pleins de buée ! Obligé de rouler les fenêtres ouvertes !
Ce problème créé également un souci au niveau de la centralisation de ma voiture, ainsi qu'au niveau de mes feux (j'ai parfois l'impression d'avoir des baisses de tension quand l'essuie glace se met en marche).

Ce problème d'essuie glace arrière à commencé après avoir mit ma voiture à réparer récemment pour un très gros problème : Il à fallut changer la bombonne de lave glace, le faisceau principal (qui coûte extrêmement cher !!!!!) et le boitier électronique où j'en ai eu pour un total de 2200€ de réparation !!!
Sois disant le liquide lave glace aurait coulé dans le faisceau principal pour inondé ma boite électronique ! Résultat ma voiture ne roulait plus et pleins de problème dessus (et je me demande d'ailleurs si je ne me suis pas fait avoir au niveau du prix sachant que je suis une femme seule...) BREF !

Un amis qui travail chez Peugeot, mais en carrosserie, à regardé dans le compartiment à fusible dans l'habitacle et a vu que les fusibles pendaient et que deux n'étaient pas raccordé, il m'a dit que ce n'était pas normal, mais n'y connait pas grand chose sachant qu'il se trouve en carrosserie.

Je dois retourner chez Peugeot mais j'ai peur de payer encore sachant qu'aux réparations que j'ai eu à faire précédemment m'ont coûté quand même 2200€ !!!!! Je sais au moins qu'ils doivent effectuer un diagnostique qui coûte 80€ !
Pour information, j'ai du effectuer les travaux sur a voiture au mois d'avril 2015.... Donc un petit bout de temps  

Aidez-moi s'il vous plait !!!! Je ne sais plus quoi faire et n'y connait rien en voiture......

J'espère que quelqu'un pourra me répondre :/... Et si oui je vous remercie par avance de votre réponse.

RMarie50
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 22
Localisation : Manche
Emploi : Commerciale
Niveau technique automobile : 1. Je sais tout juste ouvrir mon capot
Date d'inscription : 19/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Peugeot 207 1.4 hdi an 2008 ] Problème : Essuie glace arrière qui se met en marche quand je freine

Message par bleualpine le Mar 19 Jan 2016, 22:23

Bonjour

plusieurs questions:

La voiture a t'elle toujours bien fonctionnée depuis la sortie de la concession et la grosse facture?
Je suppose que le bocal de lave glace est à l'avant?
peux tu faire des photos des fameux fusibles?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Peugeot 207 1.4 hdi an 2008 ] Problème : Essuie glace arrière qui se met en marche quand je freine

Message par RMarie50 le Mer 20 Jan 2016, 11:20

Bonjour,

Tout d'abord, merci pour votre réponse.

Depuis mon achat il y a 3 ans, la voiture a toujours bien fonctionné, je n'ai jamais rencontré de problème jusqu'à ce jour où il a fallut que je fasse les grosses réparations. Depuis ces réparations de n'ai eu que des soucis au niveau de l’essuie glace arrière, le chauffage ainsi que la centralisation.
Oui le bocal de lave glace se situe bien à l'avant.
Je ferai les photos demain car je n'ai pas pu prendre la voiture aujourd'hui pour aller travailler tellement c'est gelé, je n'ai même pas essayé de la dégeler comme je n'ai plus de chauffage. Obligé de demander à quelqu'un de m'amener au travail. Je n'ai donc pas la voiture avec moi. J'essaye de vous envoyer les photos demain dans la journée.

Je vous remercie!
Bonne journée

RMarie50
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 22
Localisation : Manche
Emploi : Commerciale
Niveau technique automobile : 1. Je sais tout juste ouvrir mon capot
Date d'inscription : 19/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Peugeot 207 1.4 hdi an 2008 ] Problème : Essuie glace arrière qui se met en marche quand je freine

Message par albatros le Mer 20 Jan 2016, 12:11

:bienvenue:

RMarie50

Bonjour,

En lisant bien les pannes importantes qui sont apparues depuis que vous mise votre Peugeot 207 en réparation avec une énorme facture à la clef ...A mon avis le garagiste Professionnel est en faute puisque de part la LOI, il a se que l'on appelle " l'Obligation de Résultats " c'est à dire de vous rendre votre véhicule en état de fonctionnement normal comme quand vous lui avait confié  affraid

La question est : votre Peugeot 207 fonctionnait elle normalement lorsque vous l'avez sortie du garage après ces " lourdes " réparations  Question  Question  Question

Evidemment depuis Avril 2015 date des travaux cela fait huit mois ... mais vous pouvez faire interagir votre assureur par votre Protection Juridique laquelle fera mandater un Expert Automobile auprès du garage ou concession Peugeot en question pour obtenir réparation du préjudice et remettre votre véhicule en état de fonctionnement ainsi qu' à leurs frais  

A suivre ...  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Peugeot 207 1.4 hdi an 2008 ] Problème : Essuie glace arrière qui se met en marche quand je freine

Message par RMarie50 le Mer 20 Jan 2016, 13:51

Bonjour Albatros,

Je vous remercie !

Oui c'est bien ce qu'il me semblait, mais j'ai peur justement en retournant à Peugeot après tout ce temps, qu'ils me disent que ce n'est pas forcement dû à ces réparations d'Avril 2015!

En sortant du garage après ces réparation, elle fonctionnait bien, mais une semaine après les problèmes ont commencé, je suis donc retourné chez Peugeot pour leur en faire part, ils m'ont gardé la voiture une après midi (en insistant sur le fait que je ne paierai rien car c'était leur but au début), puis en revenant la récupérer, ils m'ont dit qu'ils avaient regardé mais ne voyait pas ce que cela pouvait être, que si ça recommençait je devais la remettre au garage pour qu'ils effectuent un diagnostique moyennant encore des frais de 80 €. Une fois avoir récupéré ma voiture, plus de problèmes et une semaine après encore cela à recommencé. C'est pour cela que je n'y suis pas retourné car je ne voulais plus payer. Puis l'été arrivait donc je ne me souciais pas du problème de chauffage dans la voiture, ce qui est un tord je reconnais car maintenant je m'en mord les doigts...

Je vais bien voir, je vais y retourner et voir ce qu'ils vont me dire, puis s'ils ne veulent rien entendre, je contacterai ma protection juridique. Mais cela à également un coût non ? Quand on fait intervenir un expert Automobile ?

Merci à vous,
RMarie50.

RMarie50
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 22
Localisation : Manche
Emploi : Commerciale
Niveau technique automobile : 1. Je sais tout juste ouvrir mon capot
Date d'inscription : 19/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Peugeot 207 1.4 hdi an 2008 ] Problème : Essuie glace arrière qui se met en marche quand je freine

Message par ced-46 le Mer 20 Jan 2016, 22:09

Salut,

Si tu as la protection juridique prévue dans ton contrat alors les honoraires de l'expert auto seront pris en charge.

Un expert auto est missionné quand le dialogue avec le réparateur n'est plus possible

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [ Peugeot 207 1.4 hdi an 2008 ] Problème : Essuie glace arrière qui se met en marche quand je freine

Message par RMarie50 le Jeu 21 Jan 2016, 09:15

Bonjour,

Merci à tous pour vos réponses, cela m'aide beaucoup !!
Bonne journée à vous

RMarie50
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 22
Localisation : Manche
Emploi : Commerciale
Niveau technique automobile : 1. Je sais tout juste ouvrir mon capot
Date d'inscription : 19/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Peugeot 207 1.4 hdi an 2008 ] Problème : Essuie glace arrière qui se met en marche quand je freine

Message par albatros le Jeu 21 Jan 2016, 09:58

@RMarie50 a écrit:Bonjour,

Merci à tous pour vos réponses, cela m'aide beaucoup !!
Bonne journée à vous


Bonjour RMarie50 ,  

Je vous en prie le Forum est fait pour ça ... ced-46 étant l'Administrateur du site + Professionnel Expert Automobile ... vous pouvez suivre ses conseils les yeux fermés ...

Tenez nous au courant de la suite  ...

bonnejournée.gif



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3365
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Peugeot 207 1.4 hdi an 2008 ] Problème : Essuie glace arrière qui se met en marche quand je freine

Message par bleualpine le Jeu 21 Jan 2016, 23:16

Bonjour

Personnellement outre l'aspect juridique de la chose ce que je trouve bizarre c'est qu'un bocal de lave glace qui se trouve dans un point assez bas dans l'aile avant droite, soit responsable d'autant de dégâts.
Actuellement, l'ensemble des disfonctionnements et des accessoires décris trouvent la source à l'interieur de l'habitacle coté gauche. Je serais plus partisan d'un écouloir d'eau sous la baie de pare brise bouché et d'une infiltration dans l'habitacle vers le boitier.


Dernière édition par bleualpine le Sam 23 Jan 2016, 00:22, édité 1 fois

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Peugeot 207 1.4 hdi an 2008 ] Problème : Essuie glace arrière qui se met en marche quand je freine

Message par RMarie50 le Ven 22 Jan 2016, 09:55

Bonjour bleualpine,

Je me suis exactement fait la même remarque que vous !
Ce n'est pas normal que l'électronique et le liquide lave glace se soient rencontrés, des choses comme cela ne devraient pas arriver et devraient être étudié pour qu'elles n'arrivent pas !

Mais apparemment il y un un faisceau qui relit le bocal de lave glace jusqu'au boitier électronique avec entre deux un joint, et il semble que le joint du bocal de lave glace ai fuit pour couler le liquide dans le faisceau jusqu'à la boîte électronique qui a inondé cette dernière (c'est ce que le concessionnaire m'a expliqué) et montré car quand il a débranché les faisceaux de la boîte électronique, effectivement celle ci était complètement inondée de liquide et le faisceau principal (qui bien évidement coûte le PLUS CHER) à complètement cramé, d'ailleurs ça sentait le cramé !

Résultat = le bocal de lave glace à changer + le joint + le FAISCEAU PRINCIPAL + le boitier électronique + la main d'oeuvre.......... pour un total de 2090€ exactement !

Honnêtement je ne m'intrigue pas du bocal de lave glace ainsi que du joint qu'il a fallut changer car ils m'ont coûté seulement 30€. Mais le faisceau principal, le boitier ainsi que la MO de 12h ! Là par contre je me suis posé des questions. Mais je devais absolument la réparer car j'avais besoin de ma voiture et comme je l'ai dis je n'y connais absolument rien en voiture et les personnes "s'y connaissant un minimum en voiture" à qui j'ai demandé n'avait jamais entendu parler de ce problème.

Selon le concessionnaire "c'est des choses qui arrive très rarement", lui en tout cas n'avait jamais vu ça.
J'ai essayé de me renseigner auprès du concessionnaire tout la haut pour voir si je ne pouvais pas être indemnisé (car encore une fois c'est un problème qui ne devrait pas arriver !!!!) pour les réparations et on m'a répondu que non parce que sois disant ma voiture est considérée comme vétuste car elle a plus de 2 ans.

La je vais voir pour résoudre ce problème quitte à payer, tant pis, puis la vendre juste après car ce n'est plus possible!
Bref, je ne conseillerai plus Peugeot.... c'est mon avis personnel, mais je vois de plus en plus de personnes avoir des problèmes avec leur Peugeot.

Je vais essayer de vous poster les photos du boitier avec les fusibles dans l'habitacle cette après-midi.

Bonne journée à vous !!
Et encore merci

RMarie50
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 22
Localisation : Manche
Emploi : Commerciale
Niveau technique automobile : 1. Je sais tout juste ouvrir mon capot
Date d'inscription : 19/01/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum